<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>¿Está Bergoglio “bajo el control de Satanás”? | Enraizados en Cristo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://enraizadosencristo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/fiore/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Feed" href="https://enraizadosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; ¿Está Bergoglio “bajo el control de&nbsp;Satanás”? RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9-20171117"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNsOwjAIhl/ISjQe4oXxWdoOZxVWMlgW397ORY2HzBsC5P/4AejFxdwYNgbcOaGuTo1CLzGzU06E149qHlVn8BujdEGFM5r4eHH36kseKNcvn9xWvlKoKQdPU6NbJG9YOclqH9UUFnOLpc/ibVAwVskjIRfZFMayeVBDeirnTNqMHwpBWlR1JXLq2NmpGP1Zj4dVxldBEb53RjRBky0VWp/J18zRCqQLcEzlZlC7Eg6yA+8Xq91muVgvt+vzDdjYujU=' type='text/css' media='all' />
<link rel='stylesheet' id='fiore-rufina-css'  href='https://fonts.googleapis.com/css?family=Rufina%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9-20171117' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMAD9kDFVBPYhvqTWGSLYpmyyLv7fe3EtvMzCDa4NiNagGTgs0XViq4ypPpnAMa9DMO3l8lPbFfYfjxa1IVpCebGU0MxmolRxidSPw0izzaJ3pocYdGXv1p7/pPt3S6Xo+XFI6pvcX8I5YXA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enraizadosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La moralidad de Amoris Laetitia no es&nbsp;tomista' href='https://enraizadosencristo.wordpress.com/2017/11/15/la-moralidad-de-amoris-laetitia-no-es-tomista/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" />
<link rel='shortlink' href='https://wp.me/p7017R-7qO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Está Bergoglio “bajo el control de Satanás”?" />
<meta property="og:url" content="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" />
<meta property="og:description" content="AKA Catholic Associated Press está informando, y sin duda con considerable satisfacción, que Francisco acusó a los denominados negadores del cambio climático de ser &#8220;perversos&#8221; con resp…" />
<meta property="article:published_time" content="2017-11-17T15:50:14+00:00" />
<meta property="article:modified_time" content="2017-11-17T16:59:24+00:00" />
<meta property="og:site_name" content="Enraizados en Cristo" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2017/11/anti-iglesia-de-bergoglio.gif" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="¿Está Bergoglio “bajo el control de&nbsp;Satanás”?" />
<meta name="twitter:image" content="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=114" />
<link rel='openid.server' href='https://enraizadosencristo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://enraizadosencristo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://enraizadosencristo.wordpress.com/osd.xml" title="Enraizados en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Enraizados en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://enraizadosencristo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="¿Está Bergoglio “bajo el control de&nbsp;Satanás”? | Enraizados en Cristo in WordPress.com" />
<meta name="description" content="AKA Catholic Associated Press está informando, y sin duda con considerable satisfacción, que Francisco acusó a los denominados negadores del cambio climático de ser &quot;perversos&quot; con respecto a lo que él considera &quot;uno de los fenómenos más preocupantes que nuestra humanidad está experimentando&quot;. ¡Si tan sólo la propensión del &quot;Humilde&quot; para incursionar en pseudo-ciencias e&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s0.wp.com/wp-content/themes/pub/fiore/images/background-2x.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fiore', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-28570 single-format-standard custom-background mp6 customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="secondary" class="widget-area clear" role="complementary">
		<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://enraizadosencristo.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/">¿Está Bergoglio “bajo el control de&nbsp;Satanás”?</a>
											<span class="post-date">17 noviembre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/11/15/la-moralidad-de-amoris-laetitia-no-es-tomista/">La moralidad de Amoris Laetitia no es&nbsp;tomista</a>
											<span class="post-date">15 noviembre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/11/14/cardenal-pro-gay-nombrado-por-bergoglio-elogia-al-homosexualista-james-martin-como-el-principal-evangelizador-de-la-juventud/">&#8216;Cardenal&#8217; pro-gay nombrado por Bergoglio elogia al homosexualista James Martin como el &#8216;principal evangelizador&#8217; de la&nbsp;juventud</a>
											<span class="post-date">14 noviembre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/31/arquidiocesis-de-berlin-pervierte-a-los-jovenes-promoviendo-el-aborto-y-la-homosexualidad/">Arquidiócesis de Berlín pervierte a los jóvenes promoviendo el aborto y la&nbsp;homosexualidad</a>
											<span class="post-date">31 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/30/clamad-en-las-redes-sociales-padres-de-familia-reaccionad-mons-fernando-areas-rifan/">¡Clamad en las redes sociales! ¡Padres de familia, reaccionad!: Mons. Fernando Arêas&nbsp;Rifan</a>
											<span class="post-date">30 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/30/bergoglio-visita-a-promotores-de-ideologia-de-genero-y-de-la-propaganda-homosexual/">Bergoglio visita a promotores de ideología de género y de la propaganda&nbsp;homosexual</a>
											<span class="post-date">30 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/28/notas-para-encontrar-la-verdadera-iglesia-por-el-arzobispo-fulton-sheen/">Notas para encontrar la verdadera Iglesia -Arzobispo Fulton&nbsp;Sheen</a>
											<span class="post-date">28 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/21/bergoglio-propaga-la-herejia-del-universalismo-y-niega-el-juicio-final/">Bergoglio propaga la herejía del Universalismo y niega el Juicio&nbsp;Final</a>
											<span class="post-date">21 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/21/jesucristo-no-le-dio-a-pedro-ni-a-sus-sucesores-la-autoridad-de-violar-o-anular-los-mandamientos/">Jesucristo no le dio a Pedro ni a sus sucesores la  autoridad de violar o anular los&nbsp;mandamientos.</a>
											<span class="post-date">21 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/19/el-apostata-cardenal-tauran-niega-a-jesucristo-promoviendo-el-paganismo/">Apostasía: Cardenal Tauran niega a Jesucristo promoviendo el culto a dioses paganos&nbsp;hindúes.</a>
											<span class="post-date">19 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/18/francisco-promueve-una-guerra-civil-dentro-de-la-iglesia-douthat/">“Francisco promueve una guerra civil en el interior de la Iglesia”:&nbsp;Douthat</a>
											<span class="post-date">18 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/17/jesuita-progay-lidera-seminario-de-la-universidad-de-boston-sobre-amoris-laetitia/">Jesuita Progay lidera seminario de la Universidad  de Boston  sobre Amoris&nbsp;Laetitia.</a>
											<span class="post-date">17 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/17/bergoglio-convoca-sinodo-para-la-amazonia-como-fachada-para-introducir-la-ordenacion-de-hombres-casados/">Bergoglio convoca  sínodo para la Amazonía como fachada para introducir la ordenación de hombres&nbsp;casados.</a>
											<span class="post-date">17 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/17/en-el-centenario-del-milagro-del-sol-de-fatima-se-repitio-en-nigeria/">Se repitió el Milagro del Sol en Nigeria en el Centenario del Milagro del Sol de&nbsp;Fátima.</a>
											<span class="post-date">17 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/16/los-hereticos-jesuitas-progresistas-cayeron-en-cisma-contra-el-papa-benedicto-xvi-el-cual-les-habia-pedido-obediencia-a-la-iglesia/">Los heréticos jesuitas progresistas cayeron en CISMA contra el papa Benedicto XVI el cual les había pedido obediencia a la&nbsp;Iglesia.</a>
											<span class="post-date">16 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/16/los-cristianos-liberales-son-paganos/">Los cristianos liberales son&nbsp;paganos.</a>
											<span class="post-date">16 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/14/el-obispo-apostata-pro-gay-de-san-diego-impulsa-la-agenda-homosexual-en-la-misa-familiar-lgbt/">El obispo apóstata pro-gay de San Diego  impulsa la agenda homosexual en la &#8216;Misa Familiar&#8217;&nbsp;LGBT.</a>
											<span class="post-date">14 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/12/mujer-obispo-luterana-sera-ordenada-en-una-catedral-catolica/">Mujer obispo luterana será “ordenada” en una catedral&nbsp;católica.</a>
											<span class="post-date">12 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/12/espana-conquisto-almas-para-cristo/">España conquistó almas para&nbsp;Cristo.</a>
											<span class="post-date">12 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/11/el-aborto-y-la-homosexualidad-son-un-reflejo-vivo-del-infierno-arzobispo-cordileone/">El aborto y la homosexualidad son un  ‘reflejo vivo del Infierno’: Arzobispo&nbsp;Cordileone</a>
											<span class="post-date">11 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/10/la-academia-vaticana-se-centrara-en-la-inmigracion-en-lugar-del-aborto/">La academia vaticana se centrará en la inmigración en lugar del&nbsp;aborto.</a>
											<span class="post-date">10 octubre, 2017</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2017/10/09/jesuita-promotor-de-la-sodomia-elegido-por-bergoglio-blasfemo-a-jesucristo/">Jesuita promotor de la sodomía elegido por Bergoglio blasfemó a&nbsp;Jesucristo.</a>
											<span class="post-date">9 octubre, 2017</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Notas para encontrar la verdadera Iglesia -Arzobispo Fulton Sheen | Enraizados en Cristo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2017/10/28/notas-para-encontrar-la-verdadera-iglesia-por-el-arzobispo-fulton-sheen/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://enraizadosencristo.wordpress.com/2017/10/28/notas-para-encontrar-la-verdadera-iglesia-por-el-arzobispo-fulton-sheen/" rel="nofollow">Notas para encontrar&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2017/10/18/francisco-promueve-una-guerra-civil-dentro-de-la-iglesia-douthat/comment-page-1/#comment-314">“Francisco promueve una guerra&hellip;</a></td></tr><tr><td title="Franciszek: &#8222;wszyscy będą zbawieni. Wszyscy&#8221; | forumdlazycia Tradycji Katolickiej" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://forumdlazycia.wordpress.com/2017/10/21/franciszek-wszyscy-beda-zbawieni-wszyscy/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://forumdlazycia.wordpress.com/2017/10/21/franciszek-wszyscy-beda-zbawieni-wszyscy/" rel="nofollow">Franciszek: &#8222;w&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2017/10/21/bergoglio-propaga-la-herejia-del-universalismo-y-niega-el-juicio-final/comment-page-1/#comment-313">Bergoglio propaga la herejía d&hellip;</a></td></tr><tr><td title="fielajesus" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4a58070e11f5f5a54326108501053c06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com" rel="nofollow">fielajesus</a> en <a href="https://enraizadosencristo.wordpress.com/2017/10/21/bergoglio-propaga-la-herejia-del-universalismo-y-niega-el-juicio-final/comment-page-1/#comment-312">Bergoglio propaga la herejía d&hellip;</a></td></tr><tr><td title="En la iglesia de Bergoglio Jesucristo no es prioritario. &#8211; Laicos Unidos en Cristo." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2017/10/17/en-la-iglesia-de-bergoglio-jesucristo-no-es-prioritario/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2017/10/17/en-la-iglesia-de-bergoglio-jesucristo-no-es-prioritario/" rel="nofollow">En la iglesia de Ber&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2017/10/05/bergoglio-profano-la-basilica-de-san-petronio-utilizandola-como-comedor-publico-y-estacionamiento-para-bicicletas/comment-page-1/#comment-311">Bergoglio utilizó la basílica&hellip;</a></td></tr><tr><td title="Jesuita promotor de la sodomía elegido por Bergoglio blasfemó a Jesucristo. | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2017/10/09/jesuita-promotor-de-la-sodomia-elegido-por-bergoglio-blasfemo-a-jesucristo/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2017/10/09/jesuita-promotor-de-la-sodomia-elegido-por-bergoglio-blasfemo-a-jesucristo/" rel="nofollow">Jesuita promotor de&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2017/09/30/monsenor-munilla-pide-que-el-asesor-de-bergoglio-sea-amonestado-por-abusar-de-la-catedra-y-sustituir-el-mensaje-en-contra-de-la-homosexualidad-con-sus-ideologias-personale/comment-page-1/#comment-310">Monseñor Munilla pide que el j&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://enraizadosencristo.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(3)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/10/'> octubre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/05/'> mayo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/04/'> abril 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/03/'> marzo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/02/'> febrero 2017 &nbsp;(29)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/01/'> enero 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(36)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/10/'> octubre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/07/'> julio 2016 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/04/'> abril 2016 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/02/'> febrero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(2)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-1771"><a href="https://enraizadosencristo.wordpress.com/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://enraizadosencristo.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://enraizadosencristo.wordpress.com" data-blog="https://enraizadosencristo.wordpress.com" data-lang="es" >Follow Enraizados en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>noviembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://enraizadosencristo.wordpress.com/2017/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td><a href="https://enraizadosencristo.wordpress.com/2017/11/14/" aria-label="Entradas publicadas el 14 November, 2017">14</a></td><td><a href="https://enraizadosencristo.wordpress.com/2017/11/15/" aria-label="Entradas publicadas el 15 November, 2017">15</a></td><td>16</td><td><a href="https://enraizadosencristo.wordpress.com/2017/11/17/" aria-label="Entradas publicadas el 17 November, 2017">17</a></td><td id="today">18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul>				<li>
										<a href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" class="bump-view" data-bump-view="tp">
						¿Está Bergoglio “bajo el control de Satanás”?					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/07/05/el-gran-papel-de-los-laicos-en-los-ultimos-tiempos-en-la-defensa-de-la-iglesia/" class="bump-view" data-bump-view="tp">
						Los laicos somos elegidos por Dios para ser los grandes defensores de la Iglesia en los últimos tiempos.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/05/02/bergoglio-es-un-mason-rotario/" class="bump-view" data-bump-view="tp">
						Bergoglio es un Masón Rotario					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2017/04/08/en-marzo-del-2013-el-profesor-argentino-antonio-caponnetto-atestiguo-y-admitio-publicamente-que-bergoglio-era-un-hereje-formal-en-argentina/" class="bump-view" data-bump-view="tp">
						Bergoglio ya era un hereje formal en Argentina, que había sido denunciado públicamente por el Profesor Antonio Caponnetto en el 2010.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/11/28/bergoglio-destruye-el-dogma-del-infierno/" class="bump-view" data-bump-view="tp">
						Bergoglio destruye el dogma del Infierno.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2017/10/21/bergoglio-propaga-la-herejia-del-universalismo-y-niega-el-juicio-final/" class="bump-view" data-bump-view="tp">
						Bergoglio propaga la herejía del Universalismo y niega el Juicio Final					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/11/01/monsenor-schneider-la-iglesia-ya-ha-respondido-a-los-errores-de-lutero/" class="bump-view" data-bump-view="tp">
						Monseñor Schneider: La Iglesia ya ha respondido  a los ‘errores de Lutero’					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/09/12/la-secta-de-sodomitas-de-bergoglio-esta-instalando-la-abominacion-de-la-desolacion-en-el-templo/" class="bump-view" data-bump-view="tp">
						La secta de sodomitas de Bergoglio, está instalando  la abominación de la desolación en el Templo.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2017/08/18/bergoglio-ya-era-un-hereje-cismatico-y-apostata-en-argentina/" class="bump-view" data-bump-view="tp">
						Bergoglio ya era un hereje, cismático y apostata en Argentina.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2017/10/21/jesucristo-no-le-dio-a-pedro-ni-a-sus-sucesores-la-autoridad-de-violar-o-anular-los-mandamientos/" class="bump-view" data-bump-view="tp">
						Jesucristo no le dio a Pedro ni a sus sucesores la  autoridad de violar o anular los mandamientos.					</a>
									</li>
			</ul></aside><aside id="blog_subscription-8" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 59 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="103438683"/>
						<input type="hidden" name="source" value="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-8" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ea3029d4f7" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside></div><!-- #secondary -->
<div id="sidebar-button">
	<div class="sidebar-icon"></div>
</div><div id="page" class="hfeed site clear">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://enraizadosencristo.wordpress.com/" title="Enraizados en Cristo" rel="home">Enraizados en Cristo</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>
			</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-28570" class="clear post-28570 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">¿Está Bergoglio “bajo el control de&nbsp;Satanás”?</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		<p><img data-attachment-id="28573" data-permalink="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/bergoglio-escuchando-al-diablo/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=775" data-orig-size="320,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;santamaria&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglio escuchando al diablo" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=775?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=775?w=320" class=" size-full wp-image-28573 aligncenter" src="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=775" alt="bergoglio escuchando al diablo" srcset="https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg 320w, https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2017/11/bergoglio-escuchando-al-diablo.jpg?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /><a href="https://akacatholic.com/is-bergoglio-under-the-control-of-satan/" target="_blank" rel="noopener">AKA Catholic</a></p>
<p style="text-align:justify;">Associated Press está informando, y sin duda con considerable satisfacción, que Francisco acusó a los denominados negadores del cambio climático de ser &#8220;perversos&#8221; con respecto a lo que él considera &#8220;uno de los fenómenos más preocupantes que nuestra humanidad está experimentando&#8221;.</p>
<p style="text-align:justify;">¡Si tan sólo la propensión del &#8220;Humilde&#8221; para incursionar en pseudo-ciencias e insultos fuera nuestro mayor problema!</p>
<p style="text-align:justify;">En un <a href="http://press.vatican.va/content/salastampa/en/bollettino/pubblico/2017/11/16/171116a.html" target="_blank" rel="noopener">mensaje </a>a la Conferencia de los Estados parte de las Naciones Unidas en el Marco de la convención  sobre el Cambio Climático, dijo  -su excelentísimo  ecológico- Bergoglio (mientras se citó  a sí mismo, uno de sus pasatiempos favoritos):</p>
<ul>
<li style="text-align:justify;">Desafortunadamente, muchos esfuerzos para buscar soluciones concretas a la crisis ambiental a menudo se frustran por varias razones que van desde la negación del problema hasta la indiferencia, la resignación cómoda o la confianza ciega en soluciones técnicas (véase la <del>Encíclica</del> Laudato si &#8216;, 14).</li>
<li>Deberíamos evitar caer en la trampa de estas cuatro actitudes perversas &#8230;</li>
</ul>
<p style="text-align:justify;">Francisco reiteró su apoyo al Acuerdo de París y a su (supuestamente) &#8220;claro camino de transición hacia un modelo de desarrollo económico bajo o nulo de carbono&#8221;, exhortando a la asamblea a:</p>
<ul>
<li style="text-align:justify;">Me gustaría reafirmar mi llamamiento urgente para renovar el diálogo sobre cómo estamos construyendo el futuro del planeta.</li>
</ul>
<p style="text-align:justify;">No se equivoquen, el planeta &#8220;nosotros&#8221; –es decir, Bergoglio &amp; Co.– &#8220;están  construyendo&#8221; es la Ciudad del Hombre; uno que, no solo es distinta a la Ciudad de Dios, sino que se opone activamente a ella.</p>
<p>La línea de fondo aquí es asombrosa y simple.</p>
<p style="text-align:justify;">En su libro, &#8220;El cuarto secreto de Fátima&#8221; (Publicado en inglés de 2009,  Loreto Publications), el periodista italiano Antonio Socci ofrece detalles de una entrevista de radio del <a href="https://youtu.be/094oYq9u3TM" target="_blank" rel="noopener">padre Malachi Martin</a> (que había leído el Tercer Secreto de Fátima):</p>
<p style="text-align:justify;">Un oyente (en dicho programa radiofónico) interviene en el contenido preciso del Secreto: haciendo referencia a las confidencias recibidas de un jesuita, habla de un Papa que &#8220;estaría bajo el control de Satanás&#8221;. El Papa Juan estaba tambaleándose, pensando que podría haber sido él &#8220;. El padre Martín responde:&#8221; Sí, parece que esta persona habría tenido acceso a leerlo o le habrían proporcionado el contenido del secreto &#8220;. Luego llegó al corazón del asunto: &#8220;es lo suficientemente vago para causar duda, pero parece ser eso&#8221;.</p>
<p style="text-align:justify;">¿Podemos estar absolutamente seguros de que el Tercer Secreto de Fátima trata de un Papa bajo el control de Satanás?</p>
<p>No.</p>
<p style="text-align:justify;">Ni siquiera sé si alguien puede estar absolutamente seguro de que Francisco es realmente el Papa.</p>
<p style="text-align:justify;"><strong>Dicho eso, no cabe duda de que Francisco, si no está bajo el control de Satanás, es el sirviente más poderoso del maligno, vivo y activo en el mundo de hoy.</strong></p>
<p style="text-align:justify;">Con casi todas las iniciativas bergoglianas -desde la farsa del Sínodo, hasta la mascarada del Año de la Misericordia y sus numerosos esfuerzos ecuménicos, – si uno rasca la superficie, allí encontrará evidencia de que Satanás está escribiendo el guión.</p>
<p style="text-align:justify;">Y cuando digo &#8220;rascar la superficie&#8221;, quiero decir exactamente eso: basta con un simple rasguño.</p>
<p style="text-align:justify;">Una simple búsqueda en Internet de la Convención Marco de las Naciones Unidas sobre el Cambio Climático (unfccc.int) revela la presencia innegable de lo diabólico:</p>
<p style="text-align:justify;"><a href="https://unfccc.int/files/science/workstreams/the_2013-2015_review/application/pdf/spa_submission_to_sbsta_review_of_global_goal-march_2013.pdf" target="_blank" rel="noopener">Crecimiento de la población como una variable</a></p>
<p style="text-align:justify;">    <strong>◦</strong> “Estos falsos argumentos [contra el control de la natalidad y los abortos coercitivos] ya no deben exigir el rescate de los pobres. A nivel mundial, el crecimiento de la población está principalmente impulsado por el embarazo coercitivo: donde las mujeres y las parejas no reciben una elección informada para evitar el embarazo &#8230; El crecimiento indefinido de la población es físicamente imposible en un planeta finito. Debe detenerse en algún momento: ya sea por un menor número de nacimientos por anticoncepción y por una política de población humana y proactiva”.</p>
<p style="text-align:justify;"><a href="http://unfccc.int/resource/docs/2013/smsn/un/136.pdf" target="_blank" rel="noopener">Formas de avanzar en el objetivo del equilibrio de género en la CMNUCC</a></p>
<p style="text-align:justify;"><strong>     ◦</strong> “&#8230;la creación de un fondo para garantizar que las mujeres rurales y pobres puedan acceder a los servicios de aborto”.</p>
<p style="text-align:justify;"><a href="https://unfccc.int/files/cooperation_and_support/financial_mechanism/standing_committee/application/pdf/final_schalatek_burns_gcf_gender-sensitive-approach.doc.pdf" target="_blank" rel="noopener">Operar un Enfoque Sensible al Género en el Fondo Verde Climático </a></p>
<p style="text-align:justify;">    ◦ “ Una evaluación externa de la Estrategia de Igualdad de Género y Orientación Sexual e Identidades de Género del Fondo Mundial en 2011 señaló que, en lugar de depender del personal individual, la implementación de la transversalización de género debe ser entendida como una prioridad para toda la Secretaría”.</p>
<p style="text-align:justify;">Los curiosos pueden hacer su propia búsqueda en Internet y en minutos descubrir innumerables citas de naturaleza similar; más de lo que se puede leer en un solo día.</p>
<p style="text-align:justify;">Entonces, ¿cuánta es su maldad?</p>
<p style="text-align:justify;">Después de comprometer su apoyo a los esfuerzos de la CMNUCC, y por su comparecencia del respaldo de la Santa Iglesia Católica, Jorge Bergoglio, aprovechando su bella figura papal, ya sea real o imaginaria, concluyó su mensaje diciendo:</p>
<p style="text-align:justify;">          “Este compromiso está respaldado por la sabia providencia de Dios Altísimo”.</p>
<p>Es hora de que los ingenuos de entre nosotros despierten y se reconcilien con la amarga realidad que está mirando a cada auténtico católico a la cara:</p>
<p style="text-align:justify;">Satanás ha establecido su residencia en el Vaticano.</p>
<p><img data-attachment-id="28572" data-permalink="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/vicario-del-anticristo/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=775" data-orig-size="961,712" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vicario del anticristo" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=775?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=775?w=775" class="alignnone size-full wp-image-28572" src="https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=775" alt="vicario del anticristo" srcset="https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=775 775w, https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=150 150w, https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=300 300w, https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png?w=768 768w, https://enraizadosencristo.files.wordpress.com/2017/11/vicario-del-anticristo.png 961w" sizes="(max-width: 775px) 100vw, 775px"   /></p>
<p><img data-attachment-id="28571" data-permalink="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/anti-iglesia-de-bergoglio-2/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2017/11/anti-iglesia-de-bergoglio.gif?w=775" data-orig-size="480,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anti iglesia de Bergoglio" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2017/11/anti-iglesia-de-bergoglio.gif?w=775?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2017/11/anti-iglesia-de-bergoglio.gif?w=775?w=480" class=" size-full wp-image-28571 aligncenter" src="https://enraizadosencristo.files.wordpress.com/2017/11/anti-iglesia-de-bergoglio.gif?w=775" alt="anti iglesia de Bergoglio"   /></p>
<p>&nbsp;</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div id="atatags-26942" style="width:300px;height:250px;float:left;margin-right:2px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div>		<div id="atatags-114160" style="width:300px;height:250px;">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
						<div id="crt-193786648" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-193786648");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-193786648",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1320019047" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1320019047");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1320019047",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-28570" class="share-twitter sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-28570" class="share-facebook sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-28570" class="share-google-plus-1 sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103438683-28570-5a100b59666e9' data-src='//widgets.wp.com/likes/#blog_id=103438683&amp;post_id=28570&amp;origin=enraizadosencristo.wordpress.com&amp;obj_id=103438683-28570-5a100b59666e9' data-name='like-post-frame-103438683-28570-5a100b59666e9'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<a href="https://enraizadosencristo.wordpress.com/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" title="3:50 pm" rel="bookmark"><time class="entry-date" datetime="2017-11-17T15:50:14+00:00">17 noviembre, 2017</time></a><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://enraizadosencristo.wordpress.com/author/fielajesus/" title="Ver todas las entradas de fielajesus" rel="author">fielajesus</a></span></span>				
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://enraizadosencristo.wordpress.com/2017/11/15/la-moralidad-de-amoris-laetitia-no-es-tomista/" rel="prev"><span class="meta-nav">&larr;</span> La moralidad de Amoris Laetitia no es&nbsp;tomista</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://enraizadosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="52d7feeba2" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fenraizadosencristo.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='28570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7abba622a" /></p>
<input type="hidden" name="genseq" value="1511000921" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201746y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4a58070e11f5f5a54326108501053c06">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/enraizadosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=f1f34894d2","homeURL":"https:\/\/enraizadosencristo.wordpress.com\/","postID":"28570","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103438683" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://enraizadosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Enraizados en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9f87ea561c" /><input type="hidden" name="_wp_http_referer" value="/2017/11/17/esta-bergoglio-bajo-el-control-de-satanas/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/enraizadosencristo.wordpress.com\/2017\/11\/17\/esta-bergoglio-bajo-el-control-de-satanas\/":28570};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103438683","siteName":"Enraizados en Cristo","siteURL":"http:\/\/enraizadosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/140b1fb4c4a75c18a75170d6fd63d17f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fiore","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F","themeURL":"","xhrURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f0a16d591f","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ea3029d4f7\" \/>","referer":"https:\/\/enraizadosencristo.wordpress.com\/2017\/11\/17\/esta-bergoglio-bajo-el-control-de-satanas\/","canFollow":"1","feedID":"40879423","statusMessage":"","customizeLink":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F","postID":"28570","shortlink":"https:\/\/wp.me\/p7017R-7qO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/enraizadosencristo.wordpress.com\/28570","statsLink":"https:\/\/wordpress.com\/stats\/post\/28570\/enraizadosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Fiore","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 59 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8264271c86","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2017%2F11%2F17%2Festa-bergoglio-bajo-el-control-de-satanas%2F","blog_id":"103438683","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=103438683&v=wpcom&tz=0&user_id=0&subd=enraizadosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkt1OwzAMhV+I1ENjIC4Qj4LS1O3c5m920rG3JxWsdGyq2FWiY3/2sRM4RmWCT+gT9AINjmQwfla9PMAi5LKKNnfkBSwNKHDImHGvfWORV5JNcK5I6hvqJ7oGOVLEe6AL4S+Y9uhKWsw1tBQYJ0CowVqzSqHr7FWrW4TXI3U6UfD/qj9QLG78oNpgsqiW5o2RNzY3l74Zoz1Vjq5qL4bWTYmrYhqcloQ82Q8jMtNUbNburJBYm+FqZUvITDNP0Hy7NYnEX/NLvS//gE8/R7XMuvWumkMWtNBjisWXOgtr/gYSh0ltqw18lM7QBnYr+TFIUq3VxCB7zeS781mgd/f2uNu8bl+eds+7/gt1sB0a'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "enraizadosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103438683','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'103438683','v':'wpcom','tz':'0','user_id':'0','post':'28570','subd':'enraizadosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yRzlaSnY4MF1DTDNIPUs0Qk4vVGFaMFBEdi1jMi9Kbl8vNXZ4ODFIPSstcUpSVj8yWzdRckRsTHNXOFRPWyx4VzVhbks1TllhXVVzJXVTSjJPYlVdOVVkenVGVEZJL1A3YmpxZUMmVUVaUmNnUzV4TSVzV0xBWz1fNmoySW49L3ZXOXYxWUk/TDdfZjBZUkgvRkdKbmhjXXhVdVZOemk2bzJCVys4VEFZOXRZR3QmNU1VNU9FLi58VXhUeWNOJlhqcjcwNmhzUkducSw/T3hSeVpkd34seUs1WlksQnAmNC90SFtKKyZoQkNDdjdMV1s='}]);
_stq.push([ 'clickTrackerInit', '103438683', '28570' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.181 seconds
	81623 bytes batcached for 300 seconds
-->
