<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>2006  McCarrick apoyó las uniones civiles homosexuales | Enraizados en Cristo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://enraizadosencristo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/fiore/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Feed" href="https://enraizadosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; 2006  McCarrick apoyó las uniones civiles&nbsp;homosexuales RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8-RC1-43534"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkNsOwjAIhl/IihoP8cL4LG2HsworGSzGt7dzUeMh84YA+T9+AC7iYm4MGwPunFBXp0bhIjGzU06E149qGlUn8BujdEaFE5r4eHb36kseKNcvn9xWvlKoKQdPY6NbJG9YOclqH9UYFnOLpc/irVcwVskjIRfZGMayflB9eiznjNoMHwpBWlR1JXLq2NmxGP1Zj/tVhldBEb53BjRBky0VWp/J18zBCqQLcEjlZlC7EvayPe/mq8Vys97OFqvTDdjRujQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fiore-rufina-css'  href='https://fonts.googleapis.com/css?family=Rufina%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8-RC1-43534' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsQqlnBBvCcFEBjeOakcVvyfc6CUStx3tzuJaIGp2yo5zhSI1cTZc+Z7IDV0LFLWWzN9C+2i2w75CtbX6YgIJKzrNRYLTHwemkYMAt8kWenIiBdEYnDVvAB4SeOmpC91EU4sJ2+oHv9J1vgynw3k6jsM4PT8aWHEk?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enraizadosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Bergoglio eligió como &#8220;cardenales&#8221; a tres prosodomitas (Farrell, Cupich,Tobin) cómplices del homosexual depredador de seminaristas&nbsp;McCarrick.' href='https://enraizadosencristo.wordpress.com/2018/07/23/bergoglio-eligio-como-cardenales-a-tres-prosodomitas-farrell-cupichtobin-complices-del-homosexual-depredador-de-seminaristas-mccarrick/' />
<link rel='next' title='Cerrando nuestras billeteras a la mafia&nbsp;lavanda' href='https://enraizadosencristo.wordpress.com/2018/07/25/cerrando-nuestras-billeteras-a-la-mafia-lavanda/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" />
<link rel='shortlink' href='https://wp.me/p7017R-8xu' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="2006  McCarrick apoyó las uniones civiles homosexuales" />
<meta property="og:url" content="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" />
<meta property="og:description" content="&nbsp; El 24 de mayo de 1977, McCarrick fue nombrado Obispo Auxiliar de Nueva York y Obispo Titular de Rusibisir por el Papa Pablo VI. TIA Kathleen Willett Redle El Cardenal McCarrick dio una clara…" />
<meta property="article:published_time" content="2018-07-25T15:48:53+00:00" />
<meta property="article:modified_time" content="2018-07-25T15:53:57+00:00" />
<meta property="og:site_name" content="Enraizados en Cristo" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="293" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="2006  McCarrick apoyó las uniones civiles&nbsp;homosexuales" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=114" />
<link rel='openid.server' href='https://enraizadosencristo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://enraizadosencristo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://enraizadosencristo.wordpress.com/osd.xml" title="Enraizados en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

		</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Enraizados en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://enraizadosencristo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; El 24 de mayo de 1977, McCarrick fue nombrado Obispo Auxiliar de Nueva York y Obispo Titular de Rusibisir por el Papa Pablo VI. TIA Kathleen Willett Redle El Cardenal McCarrick dio una clara demostración de la agenda progresista cuando apoyó la pendiente resbaladiza o tal vez debería llamarlo la &quot;basura&quot; de las &quot;uniones&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/fiore/images/background-2x.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fiore', amp: false, siteid: 8982, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-32828 single-format-standard custom-background mp6 customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="secondary" class="widget-area clear" role="complementary">
		<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://enraizadosencristo.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/25/cerrando-nuestras-billeteras-a-la-mafia-lavanda/">Cerrando nuestras billeteras a la mafia&nbsp;lavanda</a>
											<span class="post-date">25 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/">2006  McCarrick apoyó las uniones civiles&nbsp;homosexuales</a>
											<span class="post-date">25 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/23/bergoglio-eligio-como-cardenales-a-tres-prosodomitas-farrell-cupichtobin-complices-del-homosexual-depredador-de-seminaristas-mccarrick/">Bergoglio eligió como &#8220;cardenales&#8221; a tres prosodomitas (Farrell, Cupich,Tobin) cómplices del homosexual depredador de seminaristas&nbsp;McCarrick.</a>
											<span class="post-date">23 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/22/el-depredador-homosexual-mccarrick-no-ha-sido-eliminado-como-cardenal-ni-laicizado/">El depredador homosexual McCarrick sigue teniendo el sombrero&nbsp;cardenalicio</a>
											<span class="post-date">22 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/22/la-masoneria-eclesiastica-le-rinde-honor-a-su-icono-comunista-gay-y-abortista-nelson-mandela/">La masonería  eclesiástica  le rinde  honor a su icono comunista,  gay y abortista Nelson&nbsp;Mandela</a>
											<span class="post-date">22 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/21/joseph-toal-encargado-por-bergoglio-de-la-diocesis-de-motherwell-le-permite-al-cura-apostata-paul-morton-promover-la-homosexualidad/">Joseph Toal encargado por Bergoglio de la diócesis  de  Motherwell  le permite al cura apóstata Paul Morton promover la&nbsp;homosexualidad</a>
											<span class="post-date">21 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/20/edward-pentin-maradiaga-estaba-al-tanto-de-todo-pero-siempre-estuvo-del-lado-de-pineda-y-no-de-la-verdad/">Edward Pentin: Maradiaga estaba &#8220;al tanto de todo, pero siempre estuvo del lado de Pineda y no de la&nbsp;verdad&#8221;</a>
											<span class="post-date">20 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/20/patrice-chocholski-expulsa-a-don-minutella-del-santuario-de-ars-y-le-abre-las-puertas-al-apostata-enzo-bianchi/">Patrice Chocholski expulsa a Don Minutella del Santuario de Ars y le abre las puertas al apostata Enzo Bianchi que niega la divinidad de&nbsp;Cristo</a>
											<span class="post-date">20 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/19/para-su-superior-bergoglio-era-divisivo-ni-siquiera-tenia-que-ser-un-obispo/">&#8220;Para su superior, Bergoglio era divisivo, ni siquiera tenía que ser un&nbsp;obispo&#8221;</a>
											<span class="post-date">19 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/18/pro-gay-disidente-jesuita-apoya-el-asesinato-de-bebes-el-obispo-auxiliar-minimiza-el-escandalo/">Disidente Jesuita Pro-Gay Mario Serrano Marte apoya el asesinato de bebés – el Obispo auxiliar minimiza el&nbsp;escándalo</a>
											<span class="post-date">18 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/17/ceremonia-pagana-en-ordenacion-sacerdotal/">Ceremonia pagana en ordenación&nbsp;sacerdotal</a>
											<span class="post-date">17 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/16/el-privilegio-sabatino-es-una-promesa-de-la-virgen-proclamado-por-el-papa-juan-xxii/">El Privilegio Sabatino es una promesa de la Virgen proclamado por el Papa Juan&nbsp;XXII</a>
											<span class="post-date">16 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/16/consagracion-a-la-virgen-del-carmen/">Consagración a la Virgen del&nbsp;Carmen</a>
											<span class="post-date">16 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/15/santa-brigida-de-suecia-reprendio-al-rey-por-su-vida-homosexual/">Santa Brígida  de Suecia reprendió al rey por su vida&nbsp;homosexual</a>
											<span class="post-date">15 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/13/el-diaconado-femenino-ahora-es-posible-en-la-iglesia-de-bergoglio-que-ataca-el-primer-grado-de-la-orden-sacerdotal/">El &#8220;diaconado femenino&#8221; ahora es posible en la secta de Bergoglio, que ataca el primer grado de la Orden&nbsp;Sacerdotal</a>
											<span class="post-date">13 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/13/no-es-broma-quieren-transformar-a-arrupe-en-un-santo/">No es broma: quieren transformar a Arrupe en un&nbsp;“santo”</a>
											<span class="post-date">13 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/11/bergoglio-se-burla-de-dios-pidiendole-oracion-al-presidente-apostata-manuel-macron-agnostico-socialista-promotor-del-aborto-y-la-homosexualidad/">Bergoglio se burla de Dios pidiéndole ´oración´ al presidente apostata Manuel Macron, agnóstico, socialista, promotor del aborto y la&nbsp;homosexualidad</a>
											<span class="post-date">11 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/11/bergoglio-solo-habla-de-cambio-climatico-e-inmigracion-como-si-fuera-una-terminal-de-la-open-society-de-george-soros/">“Bergoglio,  quien sólo habla de cambio climático e inmigración, como si fuera una terminal de la Open Society – de George Soros”: Rambla&nbsp;Libre</a>
											<span class="post-date">11 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/10/obispos-alemanes-en-plena-comunion-con-bergoglio-quedan-excomulgados-por-el-concilio-de-trento/">Obispos alemanes en plena comunión con Bergoglio quedan excomulgados por el Concilio de&nbsp;Trento</a>
											<span class="post-date">10 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/07/bergoglio-profano-la-iglesia-en-bari-utilizandola-como-salon-de-eventos/">Bergoglio profanó la Basílica de San Nicolás utilizándola como salón  de renta para eventos&nbsp;públicos</a>
											<span class="post-date">7 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/07/como-los-smart-phones-pueden-destruir-la-vida-de-tus-hijos/">Cómo los smart phones pueden destruir la vida de tus&nbsp;hijos</a>
											<span class="post-date">7 julio, 2018</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2018/07/07/la-conversion-de-alessandro-serenelli-es-una-voz-en-la-lucha-contra-la-pornografia/">La Conversión de Alessandro Serenelli y la lucha contra la&nbsp;pornografía.</a>
											<span class="post-date">7 julio, 2018</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="CELESTIALES REVELACIONES DE SANTA BRÍGIDA DE IMPRESIONANTE ACTUALIDAD - Maestroviejo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://maestroviejo.es/celestiales-revelaciones-de-santa-brigida-de-impresionante-actualidad/" rel="nofollow"><img alt='' src='https://maestroviejo.es/wp-content/uploads/2018/05/cropped-humor.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://maestroviejo.es/celestiales-revelaciones-de-santa-brigida-de-impresionante-actualidad/" rel="nofollow">CELESTIALES REVELACI&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2018/07/15/santa-brigida-de-suecia-reprendio-al-rey-por-su-vida-homosexual/comment-page-1/#comment-377">Santa Brígida de Suecia repren&hellip;</a></td></tr><tr><td title="CELESTIALES REVELACIONES DE SANTA BRÍGIDA DE IMPRESIONANTE ACTUALIDAD &#8211; AMOR DE LA VERDAD" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://moimunanblog.com/2018/07/16/celestiales-revelaciones-de-santa-brigida-de-impresionante-actualidad/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/7cd5d8f87319b08800019e9d3cde1dc7?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://moimunanblog.com/2018/07/16/celestiales-revelaciones-de-santa-brigida-de-impresionante-actualidad/" rel="nofollow">CELESTIALES REVELACI&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2018/07/15/santa-brigida-de-suecia-reprendio-al-rey-por-su-vida-homosexual/comment-page-1/#comment-376">Santa Brígida de Suecia repren&hellip;</a></td></tr><tr><td title="fielajesus" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/4a58070e11f5f5a54326108501053c06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com" rel="nofollow">fielajesus</a> en <a href="https://enraizadosencristo.wordpress.com/2018/07/01/acusan-a-francisco-de-encubrimiento-de-abuso-sexual-en-argentina-en-2002/comment-page-1/#comment-372">Acusan a Francisco de encubrim&hellip;</a></td></tr><tr><td title="Venezuela registra los peores indicadores en derechos humanos desde 1989 | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2018/06/14/venezuela-registra-los-peores-indicadores-en-derechos-humanos-desde-1989/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2018/06/14/venezuela-registra-los-peores-indicadores-en-derechos-humanos-desde-1989/" rel="nofollow">Venezuela registra l&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2018/06/12/las-dictaduras-del-socialismo-del-siglo-xxi-hoy-son-denominadas-dictaduras-de-delincuencia-organizada/comment-page-1/#comment-370">«Las “dictaduras del socialism&hellip;</a></td></tr><tr><td title="Mientras el Pueblo Venezolano se muere de hambre Chávez le dejó a sus familiares la ‘revolucionaria’ fortuna &#8211; Laicos Unidos en Cristo." class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2018/06/13/mientras-el-pueblo-venezolano-se-muere-de-hambre-chavez-le-dejo-a-sus-familiares-la-revolucionaria-fortuna/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2018/06/13/mientras-el-pueblo-venezolano-se-muere-de-hambre-chavez-le-dejo-a-sus-familiares-la-revolucionaria-fortuna/" rel="nofollow">Mientras el Pueblo V&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2018/06/12/las-dictaduras-del-socialismo-del-siglo-xxi-hoy-son-denominadas-dictaduras-de-delincuencia-organizada/comment-page-1/#comment-369">«Las “dictaduras del socialism&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://enraizadosencristo.wordpress.com/2018/07/'> julio 2018 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/06/'> junio 2018 &nbsp;(30)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/05/'> mayo 2018 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/04/'> abril 2018 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/10/'> octubre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/05/'> mayo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/04/'> abril 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/03/'> marzo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/02/'> febrero 2017 &nbsp;(29)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/01/'> enero 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(36)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/10/'> octubre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/07/'> julio 2016 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/04/'> abril 2016 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/02/'> febrero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(2)</option>

		</select>
		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-1771"><a href="https://enraizadosencristo.wordpress.com/category/sin-categoria/" >Sin categoría</a>
</li>
		</ul>
</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://enraizadosencristo.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://enraizadosencristo.wordpress.com" data-blog="https://enraizadosencristo.wordpress.com" data-lang="es" >Follow Enraizados en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>julio 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://enraizadosencristo.wordpress.com/2018/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/01/" aria-label="Entradas publicadas el 1 July, 2018">1</a></td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2018/07/02/" aria-label="Entradas publicadas el 2 July, 2018">2</a></td><td>3</td><td>4</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/05/" aria-label="Entradas publicadas el 5 July, 2018">5</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/06/" aria-label="Entradas publicadas el 6 July, 2018">6</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/07/" aria-label="Entradas publicadas el 7 July, 2018">7</a></td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/10/" aria-label="Entradas publicadas el 10 July, 2018">10</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/11/" aria-label="Entradas publicadas el 11 July, 2018">11</a></td><td>12</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/13/" aria-label="Entradas publicadas el 13 July, 2018">13</a></td><td>14</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/15/" aria-label="Entradas publicadas el 15 July, 2018">15</a></td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2018/07/16/" aria-label="Entradas publicadas el 16 July, 2018">16</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/17/" aria-label="Entradas publicadas el 17 July, 2018">17</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/18/" aria-label="Entradas publicadas el 18 July, 2018">18</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/19/" aria-label="Entradas publicadas el 19 July, 2018">19</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/20/" aria-label="Entradas publicadas el 20 July, 2018">20</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/21/" aria-label="Entradas publicadas el 21 July, 2018">21</a></td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/22/" aria-label="Entradas publicadas el 22 July, 2018">22</a></td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2018/07/23/" aria-label="Entradas publicadas el 23 July, 2018">23</a></td><td>24</td><td><a href="https://enraizadosencristo.wordpress.com/2018/07/25/" aria-label="Entradas publicadas el 25 July, 2018">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><ul>				<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/20/edward-pentin-maradiaga-estaba-al-tanto-de-todo-pero-siempre-estuvo-del-lado-de-pineda-y-no-de-la-verdad/" class="bump-view" data-bump-view="tp">
						Edward Pentin: Maradiaga estaba &quot;al tanto de todo, pero siempre estuvo del lado de Pineda y no de la verdad&quot;					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/25/cerrando-nuestras-billeteras-a-la-mafia-lavanda/" class="bump-view" data-bump-view="tp">
						Cerrando nuestras billeteras a la mafia lavanda					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" class="bump-view" data-bump-view="tp">
						2006  McCarrick apoyó las uniones civiles homosexuales					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/03/28/bergoglio-esta-mandando-al-psicologo-a-una-buena-cantidad-de-doctores-de-la-iglesia-y-maestros-de-nuestra-fe/" class="bump-view" data-bump-view="tp">
						Bergoglio &#039;manda al psicólogo a los sacerdotes fieles y los doctores de la Iglesia y maestros de nuestra fe&#039;					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2016/12/04/defensores-de-victimas-afirman-que-bergoglio-sabia-sobre-los-abusos-sexuales-del-sacerdote-corradi/" class="bump-view" data-bump-view="tp">
						Bergoglio sabía sobre los abusos sexuales del sacerdote Corradi y no hizo nada para frenarlo, afirman defensores de víctimas.					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/22/la-masoneria-eclesiastica-le-rinde-honor-a-su-icono-comunista-gay-y-abortista-nelson-mandela/" class="bump-view" data-bump-view="tp">
						La masonería  eclesiástica  le rinde  honor a su icono comunista,  gay y abortista Nelson Mandela					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/18/pro-gay-disidente-jesuita-apoya-el-asesinato-de-bebes-el-obispo-auxiliar-minimiza-el-escandalo/" class="bump-view" data-bump-view="tp">
						Disidente Jesuita Pro-Gay Mario Serrano Marte apoya el asesinato de bebés – el Obispo auxiliar minimiza el escándalo					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/03/08/romero-un-cura-marxista-para-el-panteon-idolatrico-de-bergoglio/" class="bump-view" data-bump-view="tp">
						Romero un cura marxista para el panteón idolátrico de Bergoglio					</a>
									</li>
							<li>
										<a href="https://enraizadosencristo.wordpress.com/2018/07/20/patrice-chocholski-expulsa-a-don-minutella-del-santuario-de-ars-y-le-abre-las-puertas-al-apostata-enzo-bianchi/" class="bump-view" data-bump-view="tp">
						Patrice Chocholski expulsa a Don Minutella del Santuario de Ars y le abre las puertas al apostata Enzo Bianchi que niega la divinidad de Cristo					</a>
									</li>
			</ul></aside><aside id="blog_subscription-8" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 70 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="103438683"/>
						<input type="hidden" name="source" value="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-8" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c56dd7577f" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside></div><!-- #secondary -->
<div id="sidebar-button">
	<div class="sidebar-icon"></div>
</div><div id="page" class="hfeed site clear">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://enraizadosencristo.wordpress.com/" title="Enraizados en Cristo" rel="home">Enraizados en Cristo</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>
			</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-32828" class="clear post-32828 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">2006  McCarrick apoyó las uniones civiles&nbsp;homosexuales</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		<p>&nbsp;</p>
<p><img data-attachment-id="32829" data-permalink="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/la-misma-agenda-gay-de-bergoglio/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=775" data-orig-size="320,293" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="la misma agenda gay de Bergoglio" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=775?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=775?w=320" class=" size-full wp-image-32829 aligncenter" src="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=775" alt="la misma agenda gay de Bergoglio" srcset="https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png 320w, https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=150 150w, https://enraizadosencristo.files.wordpress.com/2018/07/la-misma-agenda-gay-de-bergoglio.png?w=300 300w" sizes="(max-width: 320px) 100vw, 320px"   /></p>
<p>El 24 de mayo de 1977, McCarrick fue nombrado Obispo Auxiliar de Nueva York y Obispo Titular de Rusibisir por el Papa Pablo VI.</p>
<p>TIA <a href="https://www.traditioninaction.org/HotTopics/a02vMcCarrickUnions_Redle.html" target="_blank" rel="noopener">Kathleen Willett Redle</a></p>
<p style="text-align:justify;">El Cardenal McCarrick dio una clara demostración de la agenda progresista cuando apoyó la pendiente resbaladiza o tal vez debería llamarlo la &#8220;basura&#8221; de las &#8220;uniones civiles homosexuales&#8221; en su entrevista del 7 de junio de 2006 con Wolf Blitzer de la CNN.</p>
<p><img data-attachment-id="32830" data-permalink="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/bergoglio-libro-2/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg?w=775" data-orig-size="190,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglio-libro" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg?w=775?w=190" data-large-file="https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg?w=775?w=190" class=" size-full wp-image-32830 alignleft" src="https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg?w=775" alt="bergoglio-libro" srcset="https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg 190w, https://enraizadosencristo.files.wordpress.com/2018/07/bergoglio-libro.jpg?w=106 106w" sizes="(max-width: 190px) 100vw, 190px"   /></p>
<p>&nbsp;</p>
<p style="text-align:justify;">El libro-entrevista de Dominique Wolton a Bergoglio dijo que <a href="https://enraizadosencristo.wordpress.com/2018/03/28/bergoglio-esta-mandando-al-psicologo-a-una-buena-cantidad-de-doctores-de-la-iglesia-y-maestros-de-nuestra-fe/" target="_blank" rel="noopener">él permite la “unión civil” homosexual </a>y a la pregunta: “¿Cuál es el principal pecado ? Su respuesta fue: ‘Todo lo que está por debajo de la cintura es lo de menos, y si El sacerdote te pregunta por qué, ¿con quién?, o ¿cómo? Lleva a ese sacerdote a un psicólogo “.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img data-attachment-id="22686" data-permalink="https://enraizadosencristo.wordpress.com/2017/05/10/conforme-a-la-cdf-el-cd-coccopalmerio-ya-no-esta-en-plena-comunion-con-la-iglesia-catolica/congregacion-para-la-doctrina-de-la-fe/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=775" data-orig-size="594,445" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="congregacion para la doctrina de la fe" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=775?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=775?w=594" class="alignnone size-full wp-image-22686" src="https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=775" alt="congregacion para la doctrina de la fe" srcset="https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg 594w, https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2017/05/congregacion-para-la-doctrina-de-la-fe.jpg?w=300 300w" sizes="(max-width: 594px) 100vw, 594px"   /></p>
<p style="text-align:justify;">McCarrick ni Bergoglio profesan la fe católica por rechazar las enseñanzas morales inmutables de la doctrina católica<span style="display:inline !important;float:none;background-color:transparent;color:#3d596d;cursor:text;font-family:'Noto Serif', Georgia, 'Times New Roman', Times, serif;font-size:16px;font-style:normal;font-variant:normal;font-weight:400;letter-spacing:normal;line-height:19.2px;orphans:2;text-align:left;text-decoration:none;text-indent:0;text-transform:none;white-space:normal;word-spacing:0;">. </span>De acuerdo a la Congregación para la Doctrina de la Fe McCarrick y Bergoglio han caído en cisma y  “ya no está(n) en plena comunión con la Iglesia católica”.</p>
<p><a href="https://www.accionfamilia.org/temas-polemicos/homosexualidad/santa-hildegarda-la-homosexualidad-es-la-suprema-ofensa-contra-dios/" target="_blank" rel="noopener">Santa Hildegarda: La homosexualidad es la suprema ofensa contra Dios</a></p>
<div id="atatags-370373-5b59ab274269a">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b59ab274269a', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b59ab27426e6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b59ab27426e6',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b59ab27426e9">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b59ab27426e9',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-32828" class="share-twitter sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/?share=twitter" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-32828" class="share-facebook sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-32828" class="share-google-plus-1 sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/?share=google-plus-1" rel="noopener noreferrer" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103438683-32828-5b59ab2743cd3' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=103438683&amp;post_id=32828&amp;origin=enraizadosencristo.wordpress.com&amp;obj_id=103438683-32828-5b59ab2743cd3' data-name='like-post-frame-103438683-32828-5b59ab2743cd3'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<a href="https://enraizadosencristo.wordpress.com/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" title="3:48 pm" rel="bookmark"><time class="entry-date" datetime="2018-07-25T15:48:53+00:00">25 julio, 2018</time></a><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://enraizadosencristo.wordpress.com/author/fielajesus/" title="Ver todas las entradas de fielajesus" rel="author">fielajesus</a></span></span>				
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://enraizadosencristo.wordpress.com/2018/07/23/bergoglio-eligio-como-cardenales-a-tres-prosodomitas-farrell-cupichtobin-complices-del-homosexual-depredador-de-seminaristas-mccarrick/" rel="prev"><span class="meta-nav">&larr;</span> Bergoglio eligió como &#8220;cardenales&#8221; a tres prosodomitas (Farrell, Cupich,Tobin) cómplices del homosexual depredador de seminaristas&nbsp;McCarrick.</a></div>		<div class="next"><a href="https://enraizadosencristo.wordpress.com/2018/07/25/cerrando-nuestras-billeteras-a-la-mafia-lavanda/" rel="next">Cerrando nuestras billeteras a la mafia&nbsp;lavanda <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://enraizadosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="098c3adb1e" /><input type="hidden" name="_wp_http_referer" value="/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fenraizadosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='32828' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0231a39300" /></p>
<input type="hidden" name="genseq" value="1532603175" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201830y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4a58070e11f5f5a54326108501053c06">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/enraizadosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=8c13e79ec2","homeURL":"https:\/\/enraizadosencristo.wordpress.com\/","postID":"32828","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103438683" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://enraizadosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Enraizados en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ada9195d5b" /><input type="hidden" name="_wp_http_referer" value="/2018/07/25/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/enraizadosencristo.wordpress.com\/2018\/07\/25\/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales\/":32828};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103438683","siteName":"Enraizados en Cristo","siteURL":"http:\/\/enraizadosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/140b1fb4c4a75c18a75170d6fd63d17f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fiore","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F","themeURL":"","xhrURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ca8a889dd8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c56dd7577f\" \/>","referer":"https:\/\/enraizadosencristo.wordpress.com\/2018\/07\/25\/2006-mccarrick-apoyo-las-uniones-civiles-homosexuales\/","canFollow":"1","feedID":"40879423","statusMessage":"","customizeLink":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F","postID":"32828","shortlink":"https:\/\/wp.me\/p7017R-8xu","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/enraizadosencristo.wordpress.com\/32828","statsLink":"https:\/\/wordpress.com\/stats\/post\/32828\/enraizadosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Fiore","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 70 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"9eed0be56d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2018%2F07%2F25%2F2006-mccarrick-apoyo-las-uniones-civiles-homosexuales%2F","blog_id":"103438683","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=103438683&v=wpcom&tz=0&user_id=0&subd=enraizadosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutOwzAMhV+I1GNoXH4gHgWlqdu5zW2xs7K3JxVsdBdV7FeiY3/2yVFgjMoEL+gFeoYG92QwflU9P8Cs5LKKNnfkGSwNyLDLmHGrfWMxLTSb4FyR1A/UT3QNPFLEe6Az4RKULbrSFnMNLYWEE8DUYK2TktB19mrVLcLrPXVaKPh/zR8oFjd+UG0wmVVLp8TIG5ubc98Joz1Ujq5mzx49UtOhMGAu1TAQKqtHEHTRasELfWGObsoeVR4PTrNgmmIIe0yJJlMn7c4JkrQZrqKfQ2bKboJOt1uJcPwLYa735T+lw+9Rzbtu/Q+dQma00KPE4ksdhSV/A7FDUU/VCj7LZmhDcgv9MbCo1mpKwFudyHfHs0Af7v1xs35ZrTdvr8/9NwuZODU='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "enraizadosencristo.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103438683','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'103438683','v':'wpcom','tz':'0','user_id':'0','post':'32828','subd':'enraizadosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yRzlaSnY4MF1DTDNIPUs0Qk4vVGFaMFBEdi1jMi9Kbl8vNXZ4ODFIPSstcUpSVj8yWzdRckRmYUl0NDZbT1tdLUNyPz1rTXdMYUhZSjdLOTYuS1c4JlFNRkVfR3AvJjZjMj16eHVXeTFhTURHVHpRWXZHSGx0eHFtPXVtT1Q2JnBdJXNGUXVpcm5uV0xlRU1GSEJVSWVoZ252JnB3aVpBZEZ3Q0pFbUs5bWpJXU1qNVZtZGNSbS5QU1lobURfVWVSaVh8U198TS0lVmMwZC1WY3RPSWF4eUhLMXcyVGRWRnVyW0dkeF93OUNSZCVRNERGelRLNl04JjN6a18mMnNR'}]);
_stq.push([ 'clickTrackerInit', '103438683', '32828' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>