<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo Amazónico | Enraizados en Cristo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://enraizadosencristo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/fiore/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Feed" href="https://enraizadosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo&nbsp;Amazónico RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1572020829h&ver=5.3-beta2-46378"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9oQNOozdO0b4HgZbQmIGxU5e9LSKJVqRbtBemae2xzUY8o+jAyjKx8FhHz4EZSj9gHL8g7hGmnZE/0oV4wg2H4BUOy2pIaMBiNb96XEQlQM1gRA/FOHWHo7kDqBhx1fxdVvdk375CLNJCGcpNAXWUnT8pkh3ZeuuIm6TQp4gnhH20qteWximO2D6utkc2lTLeOeBlOciHrPn/y3xlRkGMQYB27cUtanWTTqppWeQXxss3Sfl89inMOptR91Dw7fJmiAcEX2xG2JmBiAiJRTu+yF/xTwPodX/6zuXTn9npuu+72BClv5MQ=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191028161325' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/fiore/style.css?m=1496215275j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fiore-rufina-css'  href='https://fonts.googleapis.com/css?family=Rufina%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.3-beta2-46378' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD+EsQptOSHeEoIbBZw4qh1F/T3hBpeK2452Z7EV8JKNsmGqULiGmBVbfAQyRZMCRbQntY3p6FUPuK9Q7a28IgG7hkapsDP64yCQAIt3FiX/ACzs4rqnrnRnCT0G7Ksv/Ei3dB2m02U+j8M4P99lq1n3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enraizadosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El apostata activista gay James Martin cuestiona la validez de los juicios morales de la&nbsp;Biblia' href='https://enraizadosencristo.wordpress.com/2019/10/24/el-apostata-james-martin-cuestiona-la-validez-de-los-juicios-morales-de-la-biblia/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" />
<link rel='shortlink' href='https://wp.me/p7017R-9Ww' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo Amazónico" />
<meta property="og:url" content="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" />
<meta property="og:description" content="El obispo Athanasius Schneider publicó el sábado una carta abierta condenando enérgicamente el uso de la estatua de la Pachamama («la madre tierra») durante el Sínodo del Amazonas en el Vaticano. L…" />
<meta property="article:published_time" content="2019-10-29T07:12:08+00:00" />
<meta property="article:modified_time" content="2019-10-29T07:31:43+00:00" />
<meta property="og:site_name" content="Enraizados en Cristo" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/con-el-permiso-de-bergoglio.png" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/con-el-permiso-de-bergoglio.png" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/profanacion-de-la-iglesia-con-el-apoyo-del-anti-papa-bergoglio.png" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/profanacion-de-la-iglesia-con-el-apoyo-del-anti-papa-bergoglio.png" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/cc5e8-72701932_1491642517649451_2772961960109539328_n.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/cc5e8-72701932_1491642517649451_2772961960109539328_n.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/idolo-profanando-la-iglesia.png" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/idolo-profanando-la-iglesia.png" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/transpontina-3-large-1.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/transpontina-3-large-1.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg" />
<meta property="og:image:secure_url" content="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo&nbsp;Amazónico" />
<meta name="twitter:image" content="https://enraizadosencristo.files.wordpress.com/2019/10/con-el-permiso-de-bergoglio.png?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=114" />
<link rel='openid.server' href='https://enraizadosencristo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://enraizadosencristo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://enraizadosencristo.wordpress.com/osd.xml" title="Enraizados en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Enraizados en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://enraizadosencristo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="El obispo Athanasius Schneider publicó el sábado una carta abierta condenando enérgicamente el uso de la estatua de la Pachamama («la madre tierra») durante el Sínodo del Amazonas en el Vaticano. La considera un «nuevo becerro de oro» 28/10/19 1:10 PM (InfoCatólica) En la carta abierta del 26 de octubre, el obispo Schneider también pide&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/fiore/images/background-2x.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fiore', amp: false, siteid: 8982, blogid: 103438683, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("oil-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-38224 single-format-standard custom-background customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="secondary" class="widget-area clear" role="complementary">
		<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://enraizadosencristo.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" aria-current="page">El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo&nbsp;Amazónico</a>
											<span class="post-date">29 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/24/el-apostata-james-martin-cuestiona-la-validez-de-los-juicios-morales-de-la-biblia/">El apostata activista gay James Martin cuestiona la validez de los juicios morales de la&nbsp;Biblia</a>
											<span class="post-date">24 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/23/los-fieles-catolicos-denunciamos-publicamente-a-los-apostatas-de-repam-por-el-crimen-de-odio-contra-la-fe-catolica-al-profanar-la-iglesia-catolica-con-rituales-chamanicos-con-la-complicidad-de-una-le/">Los fieles católicos debemos presentar cargos legales ante la justicia italiana contra REPAM por  el crimen de ODIO CONTRA LA FE CATÓLICA al profanar la Casa de Dios con rituales chamánicos con la colaboración de chamanes y  de una lesbiana&nbsp;anglicana</a>
											<span class="post-date">23 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/22/con-la-aprobacion-de-bergoglio-apostatas-carmelitas-le-permitieron-a-la-sacerdotisa-lesbiana-anglicana-emelie-teresa-smith-profanar-la-iglesia-de-santa-maria-en-traspontina-con-cul/">Con la aprobación de Bergoglio, apostatas carmelitas le permitieron a  la ‘sacerdotisa’ lesbiana anglicana Emelie Teresa Smith profanar la iglesia de Santa María en Traspontina con cultos&nbsp;paganos</a>
											<span class="post-date">22 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/18/cardenal-brandmuller-el-sinodo-ha-ocultado-la-agenda-para-reemplazar-el-catolicismo-con-el-paganismo/">Cardenal Brandmüller: El Sínodo tiene la  agenda  oculta para reemplazar el catolicismo con el&nbsp;paganismo</a>
											<span class="post-date">18 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/">Bergoglio pecó contra la fe al participar de un ritual pagano de adoración a la diosa de la fertilidad&nbsp;amazónica</a>
											<span class="post-date">17 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/">Bergoglio entronizó a la diosa de la fertilidad amazónica en el&nbsp;Vaticano</a>
											<span class="post-date">15 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/14/el-disidente-jesuita-promotor-de-la-homosexualidad-y-asesor-de-bergoglio-sugiere-que-el-cardenal-newman-era-homosexual/">El disidente Jesuita, promotor de la homosexualidad y asesor del anti Papa Bergoglio sugiere que el Cardenal Newman era&nbsp;´gay´</a>
											<span class="post-date">14 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/13/el-heresiarca-bergoglio-rehabilito-al-marxista-gustavo-gutierrez-sin-que-este-se-haya-arrepentido/">El heresiarca Bergoglio rehabilitó al marxista Gustavo Gutiérrez sin que este se haya&nbsp;arrepentido</a>
											<span class="post-date">13 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/12/socci-bergoglio-debe-irse/">Socci: Bergoglio debe&nbsp;irse</a>
											<span class="post-date">12 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/12/relatora-de-la-onu-desmiente-a-barreto-si-se-practica-el-infanticidio-en-tribus-amazonicas/">Relatora de la ONU desmiente a Barreto: sí se practica el infanticidio en tribus&nbsp;amazónicas</a>
											<span class="post-date">12 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/09/abortistas-apostatas-marxistas-y-paganos-unidos-a-bergoglio-profanaron-la-basilica-de-san-pedro-danzando-alrededor-del-idolo-pagano-de-la-pachamama/">Abortistas, apostatas marxistas y paganos unidos a Bergoglio profanaron la Basilica de San Pedro danzando alrededor del ídolo pagano de la&nbsp;Pachamama</a>
											<span class="post-date">9 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/08/apostasia-con-un-ritual-pagano-bergoglio-y-sus-obispos-apostatas-inauguraron-el-sinodo-pagano-a-mazonico-en-los-jardines-del-vaticano/">¡APOSTASÍA! Con un Ritual Pagano Bergoglio y sus obispos apóstatas  inauguraron el sínodo pagano A-mazónico en los Jardines del&nbsp;Vaticano</a>
											<span class="post-date">8 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/07/bergoglio-ha-participado-formalmente-en-la-adoracion-pagana-en-el-jardin-del-vaticano/">Bergoglio ha participado formalmente en la adoración pagana en el Jardín del&nbsp;Vaticano</a>
											<span class="post-date">7 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/04/el-bergoglianismo-busca-suplantar-el-catolicismo-por-una-falsa-iglesia-y-un-falso-cristo-para-perder-a-las-almas/">El bergoglianismo busca suplantar el catolicismo por una falsa iglesia y un falso cristo para perder a las&nbsp;almas</a>
											<span class="post-date">4 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/10/04/en-roma-los-catolicos-discuten-sobre-la-invalidez-del-conclave-que-eligio-a-bergoglio-y-que-bergoglio-es-un-hereje/">En Roma, los católicos discuten dos posibilidades: que  el cónclave que eligió a Bergoglio fue invalido o que Bergoglio tampoco es papa porque es un&nbsp;hereje</a>
											<span class="post-date">4 octubre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/27/el-documento-preparatorio-del-complot-amazonico-marxista-planea-destruir-la-iglesia-catolica-atacar-a-la-revelacion-divina-atacar-la-eucaristia-y-promover-el-culto-a-los-dioses-falsos/">El Documento  preparatorio del complot  Amazónico marxista  planea destruir la Iglesia católica, ataca la Revelación Divina, ataca la Eucaristía y promueve el culto a los dioses&nbsp;falsos</a>
											<span class="post-date">27 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/26/san-pio-x-condeno-la-hermandad-universal-que-promueve-bergoglio-en-su-pacto-masonico-de-abu-dhabi/">El Papa San Pío X condenó la hermandad universal  que promueve Bergoglio en su pacto masónico de Abu&nbsp;Dhabi</a>
											<span class="post-date">26 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/22/bergoglio-revela-activistas-gay-cuidadosamente-seleccionados-para-el-complot-amazonico-contra-la-iglesia/">Bergoglio revela activistas gay cuidadosamente seleccionados para el complot amazónico contra la&nbsp;Iglesia</a>
											<span class="post-date">22 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/20/arzobispo-chaput-el-padre-martin-no-habla-con-autoridad-en-nombre-de-la-iglesia-y-para-advertir-a-los-fieles-sobre-algunas-de-sus-afirmaciones/">Arzobispo Chaput: &#8220;El padre Martin no habla con autoridad en nombre de la Iglesia y para advertir a los fieles sobre algunas de sus afirmaciones&#8221;.</a>
											<span class="post-date">20 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/19/bravo-bolsonaro-cumple-lo-que-prometio-y-ordena-al-ministerio-de-educacion-que-prohiba-la-ideologia-de-genero-en-los-colegios/">Bolsonaro prohíbe  la ideología de género en los colegios para defender las Leyes de&nbsp;Dios</a>
											<span class="post-date">19 septiembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/09/17/anti-papa-francisco-fue-a-mozambique-para-apoyar-al-presidente-comunista/">El Anti-Papa Francisco fue a Mozambique para apoyar al presidente&nbsp;comunista</a>
											<span class="post-date">17 septiembre, 2019</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Brujos italianos alabaron el ritual pagano de adoración a la diosa amazónica en el que participó Bergoglio en los Jardines del Vaticano &#8211; Laicos Unidos en Cristo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2019/10/18/brujos-italianos-alabaron-el-ritual-pagano-de-adoracion-a-la-diosa-amazonica-en-el-que-participo-bergoglio-en-los-jardines-del-vaticano/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://laicosunidosencristo.wordpress.com/2019/10/18/brujos-italianos-alabaron-el-ritual-pagano-de-adoracion-a-la-diosa-amazonica-en-el-que-participo-bergoglio-en-los-jardines-del-vaticano/" rel="nofollow">Brujos italianos ala&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/comment-page-1/#comment-454">Bergoglio pecó contra la fe al&hellip;</a></td></tr><tr><td title="Bergoglio pecó contra la fe al participar de un ritual pagano de adoración a la diosa de la fertilidad amazónica | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/" rel="nofollow">Bergoglio pecó contr&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/10/07/bergoglio-ha-participado-formalmente-en-la-adoracion-pagana-en-el-jardin-del-vaticano/comment-page-1/#comment-453">Bergoglio ha participado forma&hellip;</a></td></tr><tr><td title="Bergoglio pecó contra la fe al participar de un ritual pagano de adoración a la diosa de la fertilidad amazónica | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/" rel="nofollow">Bergoglio pecó contr&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/comment-page-1/#comment-452">Bergoglio entronizó a la diosa&hellip;</a></td></tr><tr><td title="Bergoglio entronizó a la diosa de la fertilidad amazónica en el Vaticano &#8211; Laicos Unidos en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2019/10/16/bergoglio-entronizo-a-la-diosa-de-la-fertilidad-amazonica-en-el-vaticano/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2019/10/16/bergoglio-entronizo-a-la-diosa-de-la-fertilidad-amazonica-en-el-vaticano/" rel="nofollow">Bergoglio entronizó&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/10/07/bergoglio-ha-participado-formalmente-en-la-adoracion-pagana-en-el-jardin-del-vaticano/comment-page-1/#comment-451">Bergoglio ha participado forma&hellip;</a></td></tr><tr><td title="Bergoglio entronizó a la diosa de la fertilidad amazónica en el Vaticano | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/" rel="nofollow">Bergoglio entronizó&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/10/07/bergoglio-ha-participado-formalmente-en-la-adoracion-pagana-en-el-jardin-del-vaticano/comment-page-1/#comment-450">Bergoglio ha participado forma&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://enraizadosencristo.wordpress.com/2019/10/'> octubre 2019 &nbsp;(16)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/08/'> agosto 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/05/'> mayo 2019 &nbsp;(3)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/04/'> abril 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/03/'> marzo 2019 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/01/'> enero 2019 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(17)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/10/'> octubre 2018 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(1)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/07/'> julio 2018 &nbsp;(32)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/06/'> junio 2018 &nbsp;(30)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/05/'> mayo 2018 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/04/'> abril 2018 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/10/'> octubre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/05/'> mayo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/04/'> abril 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/03/'> marzo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/02/'> febrero 2017 &nbsp;(29)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/01/'> enero 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(36)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/10/'> octubre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/07/'> julio 2016 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/04/'> abril 2016 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/02/'> febrero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-1771"><a href="https://enraizadosencristo.wordpress.com/category/sin-categoria/">Sin categoría</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://enraizadosencristo.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://enraizadosencristo.wordpress.com" data-blog="https://enraizadosencristo.wordpress.com" data-lang="es" >Follow Enraizados en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://enraizadosencristo.wordpress.com/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/04/" aria-label="Entradas publicadas el 4 October, 2019">4</a></td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2019/10/07/" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/08/" aria-label="Entradas publicadas el 8 October, 2019">8</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/09/" aria-label="Entradas publicadas el 9 October, 2019">9</a></td><td>10</td><td>11</td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/12/" aria-label="Entradas publicadas el 12 October, 2019">12</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/13/" aria-label="Entradas publicadas el 13 October, 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2019/10/14/" aria-label="Entradas publicadas el 14 October, 2019">14</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/15/" aria-label="Entradas publicadas el 15 October, 2019">15</a></td><td>16</td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/17/" aria-label="Entradas publicadas el 17 October, 2019">17</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/18/" aria-label="Entradas publicadas el 18 October, 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/22/" aria-label="Entradas publicadas el 22 October, 2019">22</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/23/" aria-label="Entradas publicadas el 23 October, 2019">23</a></td><td><a href="https://enraizadosencristo.wordpress.com/2019/10/24/" aria-label="Entradas publicadas el 24 October, 2019">24</a></td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td id="today"><a href="https://enraizadosencristo.wordpress.com/2019/10/29/" aria-label="Entradas publicadas el 29 October, 2019">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/07/bergoglio-ha-participado-formalmente-en-la-adoracion-pagana-en-el-jardin-del-vaticano/" title="Bergoglio ha participado formalmente en la adoración pagana en el Jardín del Vaticano" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-del-falso-papa-bergoglio.jpg?resize=200%2C200" alt="Bergoglio ha participado formalmente en la adoración pagana en el Jardín del Vaticano" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" title="El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo Amazónico" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/con-el-permiso-de-bergoglio.png?resize=200%2C200" alt="El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo Amazónico" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2016/05/02/bergoglio-es-un-mason-rotario/" title="Bergoglio es un Masón Rotario desde 1999" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2016/05/bergoglio-mason-rotario1.jpg?resize=200%2C200" alt="Bergoglio es un Masón Rotario desde 1999" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/09/abortistas-apostatas-marxistas-y-paganos-unidos-a-bergoglio-profanaron-la-basilica-de-san-pedro-danzando-alrededor-del-idolo-pagano-de-la-pachamama/" title="Abortistas, apostatas marxistas y paganos unidos a Bergoglio profanaron la Basilica de San Pedro danzando alrededor del ídolo pagano de la Pachamama" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-del-anti-papa-bergoglio-paganismo.jpg?resize=200%2C200" alt="Abortistas, apostatas marxistas y paganos unidos a Bergoglio profanaron la Basilica de San Pedro danzando alrededor del ídolo pagano de la Pachamama" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2017/04/07/nueva-blasfemia-de-bergoglio-jesucristo-se-convirtio-a-si-mismo-en-el-diablo-por-nosotros/" title="Bergoglio profirió  otra Blasfemia: “Jesucristo se convirtió a sí mismo en el Diablo por nosotros”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/04/blasfemia-de-bergoglio1.jpg?resize=200%2C200" alt="Bergoglio profirió  otra Blasfemia: “Jesucristo se convirtió a sí mismo en el Diablo por nosotros”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/" title="Bergoglio pecó contra la fe al participar de un ritual pagano de adoración a la diosa de la fertilidad amazónica" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?resize=200%2C200" alt="Bergoglio pecó contra la fe al participar de un ritual pagano de adoración a la diosa de la fertilidad amazónica" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2016/09/28/bergoglio-ya-era-un-hereje-formal-en-argentina/" title="En Argentina Bergoglio ya era un hereje formal, un apóstata y un cismático." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2016/09/bergoglio-tango1.jpg?resize=200%2C200" alt="En Argentina Bergoglio ya era un hereje formal, un apóstata y un cismático." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/22/con-la-aprobacion-de-bergoglio-apostatas-carmelitas-le-permitieron-a-la-sacerdotisa-lesbiana-anglicana-emelie-teresa-smith-profanar-la-iglesia-de-santa-maria-en-traspontina-con-cul/" title="Con la aprobación de Bergoglio, apostatas carmelitas le permitieron a  la ‘sacerdotisa’ lesbiana anglicana Emelie Teresa Smith profanar la iglesia de Santa María en Traspontina con cultos paganos" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/488a3-bergoglio2bprofanando2bla2bbasilica2bde2bbuenos2baires2bmisa2btango.gif?resize=200%2C200" alt="Con la aprobación de Bergoglio, apostatas carmelitas le permitieron a  la ‘sacerdotisa’ lesbiana anglicana Emelie Teresa Smith profanar la iglesia de Santa María en Traspontina con cultos paganos" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/06/22/%f0%9f%9a%a9el-modernista-luis-toro-promueve-la-bergoglio-idolatria-autorizado-por-el-propio-bergoglio/" title="🚩El modernista Luis Toro promueve la bergoglio-idolatría  autorizado por el propio Bergoglio" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/03/papa-jeque-de-los-musulmanes.png?resize=200%2C200" alt="🚩El modernista Luis Toro promueve la bergoglio-idolatría  autorizado por el propio Bergoglio" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/03/13/%f0%9f%99%8fpoderosa-y-milagrosa-novena-a-san-jose/" title="🙏Poderosa Novena Milagrosa a San José" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/03/st__joseph_candle_1024x1024.gif?resize=200%2C200" alt="🙏Poderosa Novena Milagrosa a San José" data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 85 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="103438683"/>
                    <input type="hidden" name="source" value="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="30ee5e8b9b" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 655px" class="wp-caption alignnone"><img width="655" height="655" src="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" class="image wp-image-32871  attachment-655x655 size-655x655" alt="" style="max-width: 100%; height: auto;" srcset="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg 655w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300 300w" sizes="(max-width: 655px) 100vw, 655px" data-attachment-id="32871" data-permalink="https://enraizadosencristo.wordpress.com/9lpl0tgtpi7may680vezjy1kpay680vezjy1n/" data-orig-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg" data-orig-size="655,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9lpl0tgtpi7may680vezjy1kpay680vezjy1n" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" /><p class="wp-caption-text">Hermanos esta página católica Enraizados en Cristo es un blog gratuito de WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal. </p></div></aside></div><!-- #secondary -->
<div id="sidebar-button">
	<div class="sidebar-icon"></div>
</div><div id="page" class="hfeed site clear">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://enraizadosencristo.wordpress.com/" title="Enraizados en Cristo" rel="home">Enraizados en Cristo</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>
			</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-38224" class="clear post-38224 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">El obispo Schneider condenó  el culto idolátrico a la Pachamama realizado en el Sínodo&nbsp;Amazónico</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		<p style="text-align:justify;"><img data-attachment-id="38040" data-permalink="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/bergoglio-acepta-idolo-pagano/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg" data-orig-size="1130,635" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Copyright 2019, KNA GmbH, www.kna.de, All Rights Reserved&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglio acepta idolo pagano" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=775" class="alignnone size-full wp-image-38040" src="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=775" alt="bergoglio acepta idolo pagano" srcset="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=775 775w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=300 300w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=768 768w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?w=1024 1024w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg 1130w" sizes="(max-width: 775px) 100vw, 775px"   />El obispo Athanasius Schneider publicó el sábado una carta abierta condenando enérgicamente el uso de la estatua de la Pachamama («la madre tierra») durante el Sínodo del Amazonas en el Vaticano. La considera un «nuevo becerro de oro»</p>
<p>28/10/19 1:10 PM</p>
<p style="text-align:justify;">(<a href="http://www.infocatolica.com/?t=noticia&amp;cod=36138" target="_blank" rel="noopener">InfoCatólica</a>) En la carta abierta del 26 de octubre, el obispo Schneider también pide a todos los católicos, obispos, sacerdotes y laicos, que ofrezcan actos de reparación, protesta y corrección por el uso de las estatuas de la Pachamama, a las que llama un «nuevo becerro de oro».</p>
<p style="text-align:justify;">El viernes, el Papa Francisco confirmó que varias estatuas de una mujer embarazada sin ropa, que se usaron en una ceremonia del 4 de octubre en los Jardines del Vaticano, se procesaron en la Basílica de San Pedro y se guardaron en un altar lateral de la Iglesia de Santa María en Traspontina en la vía della Conciliazione , son símbolos de la Pachamama. Hablando con los obispos y otros participantes sinodales en la sala sinodal, el Papa pidió perdón a quienes se sintieron ofendidos por las estatuas tomadas de la iglesia de Traspontina y arrojadas al río Tíber.</p>
<p>Amplios extractos de la carta de Mons. Schneider</p>
<p style="text-align:justify;">
«1. No tendrás dioses ajenos delante de mí», dice el Señor Dios, como el primero de los mandamientos (Ex 20: 3). Entregado originalmente a Moisés y al pueblo hebreo, este mandato sigue siendo válido para todas las personas y todos los tiempos, como Dios nos dice: «No se tallarán ídolos en forma de nada en el cielo arriba o en la tierra abajo o en el aguas debajo de la tierra; no te inclinarás ante ellos ni los adorarás »(Ex 20: 4-5). Nuestro Señor Jesucristo guardó este mandamiento perfectamente. Cuando se le ofrecieron los reinos del mundo si tan solo se inclinara ante el diablo, Jesús respondió: «¡Vete, Satanás! porque está escrito: &#8216;Adorarás al Señor tu Dios y solo a él servirás&#8217; »(Mt 4:10; Dt 6: 13-14). Por lo tanto, el ejemplo de Cristo es de suma importancia para todas las personas que desean «el Dios verdadero y la vida eterna»;</p>
<p style="text-align:justify;">En nuestros días, este mensaje tiene una importancia especial, porque el sincretismo y el paganismo son como venenos que entran en las venas del Cuerpo Místico de Cristo, la Iglesia. Como sucesor de los Apóstoles, encargado del cuidado del rebaño de Dios, no puedo permanecer en silencio ante la flagrante violación de la santa voluntad de Dios y las desastrosas consecuencias que tendrá sobre las almas individuales, la Iglesia en su conjunto, y de hecho la totalidad. raza humana. Por lo tanto, es con gran amor por las almas de mis hermanos y hermanas que escribo este mensaje.</p>
<p><img data-attachment-id="38225" data-permalink="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/pachamama/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pachamama" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=775" class="alignnone size-full wp-image-38225" src="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=775" alt="pachamama" srcset="https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=775 775w, https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=300 300w, https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg?w=768 768w, https://enraizadosencristo.files.wordpress.com/2019/10/pachamama.jpg 800w" sizes="(max-width: 775px) 100vw, 775px"   /></p>
<p style="text-align:justify;">2. El 4 de octubre de 2019, en vísperas del Sínodo del Amazonas, se celebró una ceremonia religiosa en los Jardines del Vaticano, en presencia del Papa Francisco y de varios obispos y cardenales, que fue dirigida en parte por chamanes y en la que objetos simbólicos fueron usados; a saber, una escultura de madera de una mujer embarazada sin ropa. Estas representaciones son conocidas y pertenecen a los rituales indígenas de las tribus amazónicas, y específicamente al culto de la llamada Madre Tierra, la Pachamama. En los días siguientes, las figuras femeninas desnudas de madera también fueron veneradas en la Basílica de San Pedro frente a la Tumba de San Pedro El Papa Francisco también saludó a dos obispos que llevaban el objeto Pachamama sobre sus hombros y lo procesaron en el Salón del Sínodo, donde fue colocado en un lugar de honor. Las estatuas de Pachamama también se exhibieron en la iglesia de Santa María en Traspontina.</p>
<p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-38224-5-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/enraizadosencristo.files.wordpress.com\/2019\/10\/con-el-permiso-de-bergoglio.png&quot;,&quot;id&quot;:&quot;38122&quot;,&quot;title&quot;:&quot;con el permiso de\u0026nbsp;Bergoglio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/enraizadosencristo.files.wordpress.com\/2019\/10\/profanacion-de-la-iglesia-con-el-apoyo-del-anti-papa-bergoglio.png&quot;,&quot;id&quot;:&quot;38123&quot;,&quot;title&quot;:&quot;PROFANACION DE LA IGLESIA CON EL APOYO DEL ANTI PAPA\u0026nbsp;BERGOGLIO&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/enraizadosencristo.files.wordpress.com\/2019\/10\/cc5e8-72701932_1491642517649451_2772961960109539328_n.jpg&quot;,&quot;id&quot;:&quot;38124&quot;,&quot;title&quot;:&quot;cc5e8-72701932_1491642517649451_2772961960109539328_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/enraizadosencristo.files.wordpress.com\/2019\/10\/idolo-profanando-la-iglesia.png&quot;,&quot;id&quot;:&quot;38125&quot;,&quot;title&quot;:&quot;idolo profanando la\u0026nbsp;iglesia&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/enraizadosencristo.files.wordpress.com\/2019\/10\/transpontina-3-large-1.jpg&quot;,&quot;id&quot;:&quot;38126&quot;,&quot;title&quot;:&quot;transpontina-3-large&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div>
<p style="text-align:justify;">En respuesta a las protestas de los fieles católicos con respecto a estos ritos y el uso de estas estatuas, los portavoces del Vaticano y los miembros de los comités del Sínodo del Amazonas minimizaron o negaron el evidente carácter sincretista religioso de las estatuas. Sin embargo, sus respuestas fueron evasivas y contradictorias; fueron actos de acrobacias intelectuales y negaciones de evidencia obvia.</p>
<p><img data-attachment-id="38044" data-permalink="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/bergoglio-frente-al-altar-pagano/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg" data-orig-size="640,213" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglio frente al altar pagano" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg?w=640" class="alignnone size-full wp-image-38044" src="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg?w=775" alt="bergoglio frente al altar pagano" srcset="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg 640w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-frente-al-altar-pagano.jpg?w=300 300w" sizes="(max-width: 640px) 100vw, 640px"   /></p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="775" data-carousel-extra='{&quot;blog_id&quot;:103438683,&quot;permalink&quot;:&quot;https:\/\/enraizadosencristo.wordpress.com\/2019\/10\/29\/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico\/&quot;,&quot;likes_blog_id&quot;:103438683}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 775px; height: 260px;" data-original-width="775" data-original-height="260" > <div class="gallery-group images-1" style="width: 419px; height: 260px;" data-original-width="419" data-original-height="260" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/vatican_paganceremony_810_500_75_s_c1/#main" border="0" itemprop="url"> <meta itemprop="width" content="415"> <meta itemprop="height" content="256"> <img data-attachment-id="38027" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg" data-orig-size="810,500" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vatican_paganceremony_810_500_75_s_c1" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg?w=775" src="https://enraizadosencristo.files.wordpress.com/2019/10/128e3-vatican_pagan2bceremony_810_500_75_s_c1.jpg?w=415&#038;h=256" width="415" height="256" data-original-width="415" data-original-height="256" itemprop="http://schema.org/image" title="Vatican_paganceremony_810_500_75_s_c1" alt="Vatican_paganceremony_810_500_75_s_c1" style="width: 415px; height: 256px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 356px; height: 260px;" data-original-width="356" data-original-height="260" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/bergoglioadorandolapachamamaapostasia/#main" border="0" itemprop="url"> <meta itemprop="width" content="352"> <meta itemprop="height" content="256"> <img data-attachment-id="38024" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg" data-orig-size="680,494" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bergoglioadorandolapachamamaapostasia" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg?w=680" src="https://enraizadosencristo.files.wordpress.com/2019/10/50082-bergoglio2badorando2bla2bpachamama2bapostasia.jpg?w=352&#038;h=256" width="352" height="256" data-original-width="352" data-original-height="256" itemprop="http://schema.org/image" title="bergoglioadorandolapachamamaapostasia" alt="bergoglioadorandolapachamamaapostasia" style="width: 352px; height: 256px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p style="text-align:justify;">La compañía estadounidense de medios visuales «Getty Images» hizo una fotografía oficial de prensa de este ritual con esta descripción: «El Papa Francisco y el cardenal Cardenal Cláudio Hummes, Arzobispo Emérito de São Paulo, Presidente de la Red Eclesial Pan-Amazónica (REPAM), se paran en frente a una estatua que representa a la Pachamama (Madre Tierra) ». El reverendo Paulo Suess, participante del Sínodo del Amazonas, no dejó dudas sobre el carácter pagano de las ceremonias con las imágenes de madera en los Jardines del Vaticano y se atrevió incluso a recibir ritos paganos, diciendo: «Incluso si este era un rito pagano, sin embargo, es una adoración pagana a Dios. No se puede descartar el paganismo como nada» (17 de octubre, entrevista de Vatican News). En una declaración oficial, el 21 de octubre, la Red Eclesial Pan-Amazónica (REPAM) condenó el acto heroico de los hombres que habían arrojado las imágenes de madera al Tíber como un acto de «intolerancia religiosa». De este modo, desenmascararon las mentiras y los trucos con los que negaban el carácter religioso del veneradas imágenes de madera. Voluntarios de la Iglesia Carmelita Santa María en Traspontina, donde se exhibieron las estatuas de madera, corroboraron esta declaración, diciendo : «La madre [tallada] que traje de Brasil &#8230; que estaba en la procesión, bueno, la trajimos de Brasil. Fue realizado por un artista indígena, y le pedimos una obra de arte que simbolizara toda esa conexión de la Madre Tierra, de las mujeres, el aspecto femenino de Dios, que Dios es quien protege y nutre la vida». dijo, llamándolo tanto un símbolo de Madre Tierra como de Pachamama.</p>
<p style="text-align:justify;">Fuentes objetivas señalan que la Pachamama es un objeto de veneración, una diosa a la que algunos bolivianos sacrifican llamas , una deidad de la tierra adorada por algunos peruanos , arraigada en las creencias y prácticas paganas incas .</p>
<p><img data-attachment-id="38098" data-permalink="https://enraizadosencristo.wordpress.com/2019/10/17/bergoglio-peco-contra-la-fe-al-participar-de-un-ritual-pagano-de-adoracion-a-la-diosa-de-la-fertilidad-amazonica/apostasia-vaticano-bergoglio/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg" data-orig-size="400,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="APOSTASIA VATICANO BERGOGLIO" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg?w=400" class=" size-full wp-image-38098 aligncenter" src="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg?w=775" alt="APOSTASIA VATICANO BERGOGLIO" srcset="https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg 400w, https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2019/10/apostasia-vaticano-bergoglio.jpg?w=300 300w" sizes="(max-width: 400px) 100vw, 400px"   /></p>
<p style="text-align:justify;">3. Los católicos no pueden aceptar ningún culto pagano, ni ningún sincretismo entre las creencias y prácticas paganas y las de la Iglesia Católica. Los actos de adoración de encender una luz, inclinarse, postrarse o inclinarse profundamente en el suelo y bailar ante una estatua femenina desnuda, que no representa a Nuestra Señora ni a una santa canonizada de la Iglesia, viola los primeros Mandamientos de Dios: «Tú no tendrás dioses ajenos delante de mí» y la prohibición explícita de Dios, que ordena: «Ten cuidado de no levantar los ojos al cielo, y cuando veas el sol, la luna y las estrellas, todo el ejército del cielo, serás apartaos, adóralos y sírveles, cosas que el Señor tu Dios ha asignado a todos los pueblos debajo de todo el cielo» (Dt 4:19), y: «No se harán ídolos, ni imagen esculpida, ni criarán una imagen de pie».</p>
<p style="text-align:justify;">Los apóstoles prohibieron incluso las más mínimas alusiones o ambigüedades con respecto a los actos de veneración de ídolos: «¿Y qué acuerdo tiene el templo de Dios con los ídolos?» (2 Cor, 6: 15-16), y «Huir de la idolatría. Las cosas que los gentiles sacrifican, sacrifican a los demonios, y no a Dios: y no quisiera que ustedes tengan comunión con los demonios. No puedes beber la copa del Señor y la copa de los demonios: no puedes ser partícipe de la mesa del Señor y de la mesa de los demonios. ¿Provocamos al Señor a los celos? ¿Somos más fuertes que él?» (1 Corintios 10:16, 21-22).</p>
<p style="text-align:justify;">San Pablo, sin duda, diría a todos los que participaron activamente en los actos de veneración de las estatuas de la Pachamama, que simbolizan cosas materiales o creativas, estas palabras: «Pero ahora, después de eso, han conocido a Dios, o más bien son conocidos por Dios: ¿cómo volverte a los elementos débiles y necesitados, a los que deseas servir de nuevo?» (Gal 4: 9). Los paganos, de hecho, adoraban a los elementos como si fueran seres vivos. Y observando los actos religiosos sincretistas o al menos altamente ambiguos en los Jardines del Vaticano, en la Basílica de San Pedro y en la iglesia de Santa María en Traspontina, San Pablo diría: «Adoraron y sirvieron a la criatura en lugar del Creador, que es bendecido para siempre» (Rom 1:25) [&#8230;]</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='775' height='436' src='https://www.youtube.com/embed/vBvipIX6XNM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=5&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">4. La tradición ininterrumpida de la Iglesia evitó las más mínimas ambigüedades o colaboraciones con actos idólatras. Las explicaciones que dieron los portavoces del Vaticano y las personas relacionadas con el Sínodo del Amazonas, para justificar la veneración religiosa de la figura de madera de una mujer embarazada desnuda, fueron muy similares a los argumentos dados por los paganos en la época de los Padres. de la Iglesia, según lo informado por San Atanasio. San Atanasio refutó los seudos argumentos de los paganos, y sus refutaciones se aplican plenamente a las justificaciones dadas por las autoridades del Vaticano. San Atanasio dijo: «Se jactarán de que adoran y sirven, no meras existencias y piedras y formas de hombres y pájaros irracionales y animales y bestias rastreras, sino el sol y la luna y todo el universo celestial, y la tierra, deificando así la creación» (Contra Gentiles , 21, 1-3) y: «Se combinarán todos juntos, como un solo cuerpo, y dirán que el todo es Dios» (Contra Gentiles , 28, 2). «En lugar del Dios verdadero y verdadero, deificaron las cosas que no eran, sirviendo a la criatura en lugar del Creador (ver Rom. 1:25), involucrándose así en la necedad y la impiedad» (Contra Gentiles , 47, 2).</p>
<p style="text-align:justify;">El apologista del siglo II, Atenágoras, dijo sobre la veneración de los elementos materiales por parte de los paganos: «Deifican los elementos y sus diversas partes, aplicándoles diferentes nombres en diferentes momentos. Dicen que Kronos es el tiempo, y Rea la tierra, y que Kronos la deja embarazada y da a luz, de donde es considerada como la madre de todos. Al no descubrir la grandeza de Dios, y al no poder elevarse en lo alto con su razón (porque no tienen afinidad por el lugar celestial), se extienden entre las formas de la materia y arraigan a la tierra, deifican los cambios de los elementos» (Apol. 22).</p>
<p style="text-align:justify;">Las siguientes palabras del Segundo Concilio de Nicea son completamente aplicables a todos los eclesiásticos, quienes apoyaron los actos religiosos sincretistas mencionados anteriormente en Roma: «Muchos pastores han destruido mi vid, han contaminado mi porción. Porque siguieron a hombres impíos y confiaron en sus propios frenéticos calumniaron a la santa Iglesia, que Cristo nuestro Dios se ha abrazado a sí mismo, y no pudieron distinguir lo santo de lo profano, afirmando que los íconos de nuestro Señor y de sus santos no eran diferente de las imágenes de madera de los ídolos satánicos».</p>
<p style="text-align:justify;">Según lo establecido por el Segundo Concilio de Nicea, la Iglesia permite la veneración con gestos exteriores de adoración, como reverencias, besos y bendiciones, sin otros símbolos, imágenes o estatuas sino «los iconos de nuestro Señor Dios y Salvador Jesucristo, el de Nuestra Señora Theotokos, las de los venerables ángeles y las de todas las personas santas. Siempre que se contemplen estas representaciones, harán que quienes las miren conmemoren y amen su prototipo».</p>
<p style="text-align:justify;">5. Los creyentes en el Único Dios Verdadero siempre han trabajado para eliminar la adoración de dioses falsos y eliminar sus imágenes del medio del pueblo santo de Dios. Cuando los hebreos se inclinaron ante la estatua del Becerro de Oro, alentados y alentados por el alto clero, Dios condenó tales actos. Su siervo Moisés también condenó estos actos de «bienvenida y tolerancia» hacia las divinidades indígenas locales de aquellos tiempos y molió la estatua en polvo y la esparció sobre el agua (ver Ex. 32:20). Del mismo modo, los levitas fueron elogiados por detener a todos los que adoraban al becerro de oro (Ex 32:20,29). A lo largo de los siglos, los verdaderos católicos también han trabajado para derrocar los «poderes de esta oscuridad actual» (Efesios 6:12) y la veneración de las imágenes que los representan.</p>
<p style="text-align:justify;">En medio de la consternación y la conmoción por la abominación perpetrada por los actos religiosos sincretistas en el Vaticano, toda la Iglesia y el mundo han sido testigos de un acto altamente meritorio, valiente y digno de elogio de algunos valientes caballeros cristianos, que el 21 de octubre expulsaron las estatuas idólatras de madera de La Iglesia de Santa María en Traspontina en Roma, y ​​los arrojó al Tíber. [&#8230;]</p>
<p style="text-align:justify;">El Papa San Gregorio Magno, en una carta a San Aethelbert, el primer rey cristiano de Inglaterra, lo exhorta a destruir imágenes idólatras: «Suprime la adoración de ídolos; derrocar sus edificios y santuarios » (Bede, Historia Eclesiástica , Libro I).</p>
<p style="text-align:justify;">San Bonifacio, el Apóstol de Alemania, derribó con su propia mano un roble dedicado al ídolo Thor o Donar, que no solo era religioso, sino también un símbolo de la protección de los soldados, de la vegetación e incluso de la fertilidad de los indígenas. cultura de las tribus germánicas.</p>
<p style="text-align:justify;">San Vladimir, el primer príncipe cristiano en Kiev, pasó a tener los ídolos de madera que había erigido, derribado y cortado en pedazos. La estatua de madera del principal dios pagano, Perun, la arrojó al río Dnieper. Este acto de San Vladimir recuerda mucho al acto heroico de esos caballeros cristianos, que el 21 de octubre de 2019 arrojaron al río Tíber las estatuas de madera de la cultura indígena pagana de las tribus amazónicas.</p>
<p style="text-align:justify;">Si las acciones de Moisés, de Nuestro Señor Jesucristo al expulsar violentamente a los mercaderes del Templo, de San Bonifacio y de San Vladimir hubieran tenido lugar en nuestros tiempos, los portavoces del Vaticano seguramente los habrían condenado como actos religiosos y culturales. intolerancia y robo.</p>
<p style="text-align:justify;">7. En vista de los requisitos de la adoración y adoración auténticas del Único Dios Verdadero, la Santísima Trinidad y Cristo Nuestro Salvador, en virtud de mi ordenación como obispo católico y sucesor de los Apóstoles, y con verdadera fidelidad y amor. Para el Romano Pontífice, el Sucesor de Pedro, y por su tarea de presidir la Cátedra de la verdad (cathedra veritatis), condeno la veneración del símbolo pagano de Pachamama en los Jardines del Vaticano, en la basílica de San Pedro, y en la iglesia romana de Santa María en Traspontina.</p>
<p style="text-align:justify;">Sería bueno para todos los verdaderos católicos, ante todo obispos y luego sacerdotes y fieles laicos, formar una cadena mundial de oraciones y actos de reparación por la abominación de la veneración de los ídolos de madera perpetrados en Roma durante el Sínodo del Amazonas. [&#8230;]</p>
<p style="text-align:justify;">La reacción honesta y cristiana al baile alrededor de la Pachamama, el nuevo Becerro de Oro, en el Vaticano debería consistir en una protesta digna, una corrección de este error y, sobre todo, en actos de reparación.[&#8230;]</p>
<p>Se podría proponer para este objetivo la siguiente oración</p>
<p style="text-align:justify;">«Santísima Trinidad, Padre, Hijo y Espíritu Santo, recibe de las manos de la Inmaculada Madre de Dios y de la Virgen María desde nuestro contrito corazón un acto sincero de reparación por los actos de adoración de ídolos y símbolos de madera que ocurrieron en Roma, la Ciudad Eterna y el corazón del mundo católico, durante el Sínodo para el Amazonas. Derrama en el corazón de Nuestro Santo Padre el Papa Francisco, de los Cardenales, de los Obispos, de los sacerdotes y fieles laicos, tu Espíritu, que expulsará la oscuridad de las mentes, para que puedan reconocer la impiedad de tales actos, que ofendió a tu majestad divina y te ofrezcan actos de reparación públicos y privados.</p>
<p style="text-align:justify;">Derrama en todos los miembros de la Iglesia la luz de la plenitud y belleza de la fe católica. Enciende en ellos el ardiente celo de llevar la salvación de Jesucristo, verdadero Dios y verdadero hombre, a todos los hombres, especialmente a las personas en la región amazónica, que todavía están esclavizadas al servicio de materiales débiles y cosas perecederas, tal como son los símbolos e ídolos sordos y mudos de la madre tierra, a todas las personas y especialmente a las personas de las tribus amazónicas, que no tienen la libertad de los hijos de Dios, y que no tienen la felicidad indescriptible de conocer a Jesucristo y tener en Él parte en la vida de tu naturaleza Divina.</p>
<p style="text-align:justify;">Santísima Trinidad, Padre, Hijo y Espíritu Santo, tú, el único Dios verdadero, fuera de quien no hay otro dios ni salvación, ten piedad de tu Iglesia. Mira especialmente las lágrimas y los suspiros contritos y humildes de los pequeños en la Iglesia, mira las lágrimas y las oraciones de los niños pequeños, de los adolescentes, de los hombres y mujeres jóvenes, de los padres y madres de familia y también de los verdaderos héroes cristianos, quienes en su celo por tu gloria y en su amor por la Madre Iglesia arrojaron al agua los símbolos de abominación que la contaminaron. Ten piedad de nosotros: ¡perdónanos, Señor!, parce Domine, parce Domine! Ten piedad de nosotros: Kyrie eleison!»</p>
<div id="atatags-370373-5db8bcb03e43f">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5db8bcb03e43f', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-26942-5db8bcb03e492">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-26942-5db8bcb03e492',  {
						collapseEmpty: 'before',
						sectionId: '26942',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-114160-5db8bcb03e49a">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-114160-5db8bcb03e49a',  {
						collapseEmpty: 'before',
						sectionId: '114160',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38224" class="share-twitter sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38224" class="share-facebook sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103438683-38224-5db8bcb041baf' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103438683&amp;post_id=38224&amp;origin=enraizadosencristo.wordpress.com&amp;obj_id=103438683-38224-5db8bcb041baf' data-name='like-post-frame-103438683-38224-5db8bcb041baf'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<a href="https://enraizadosencristo.wordpress.com/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" title="7:12 am" rel="bookmark"><time class="entry-date" datetime="2019-10-29T07:12:08+00:00">29 octubre, 2019</time></a><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://enraizadosencristo.wordpress.com/author/fielajesus/" title="Ver todas las entradas de fielajesus" rel="author">fielajesus</a></span></span>				
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://enraizadosencristo.wordpress.com/2019/10/24/el-apostata-james-martin-cuestiona-la-validez-de-los-juicios-morales-de-la-biblia/" rel="prev"><span class="meta-nav">&larr;</span> El apostata activista gay James Martin cuestiona la validez de los juicios morales de la&nbsp;Biblia</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://enraizadosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5ea7d7f7b0" /><input type="hidden" name="_wp_http_referer" value="/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fenraizadosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='38224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="806cd3fb6c" /></p>
<input type="hidden" name="genseq" value="1572388016" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201944y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/enraizadosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=26cc6b9aa8","homeURL":"https:\/\/enraizadosencristo.wordpress.com\/","postID":"38224","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103438683" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://enraizadosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Enraizados en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="0555c1c354" /><input type="hidden" name="_wp_http_referer" value="/2019/10/29/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/enraizadosencristo.wordpress.com\/2019\/10\/29\/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico\/":38224};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJx9y9sKwjAMBuAXMoYxVvBCfJaSha0za0qTMnx764WCIN79Bz48CpBm5+y4NyjSlpQNKVZtxoIbe4l0h/dwJrMT/ka2anXSmbu3XiX1uOoBn+Of9iQ8wxJFuD6+24vd9uswhXEMQ7hM2xM0bURb?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"103438683","siteName":"Enraizados en Cristo","siteURL":"http:\/\/enraizadosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/140b1fb4c4a75c18a75170d6fd63d17f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fiore","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"33443576ec","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"30ee5e8b9b\" \/>","referer":"https:\/\/enraizadosencristo.wordpress.com\/2019\/10\/29\/el-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico\/","canFollow":"1","feedID":"40879423","statusMessage":"","customizeLink":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F","postID":"38224","shortlink":"https:\/\/wp.me\/p7017R-9Ww","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/enraizadosencristo.wordpress.com\/38224","statsLink":"https:\/\/wordpress.com\/stats\/post\/38224\/enraizadosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Fiore","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 85 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"5b310677cd","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F10%2F29%2Fel-obispo-schneider-condeno-el-culto-idolatrico-a-la-pachamama-realizado-en-el-sinodo-amazonico%2F","blog_id":"103438683","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=103438683&v=wpcom&tz=0&user_id=0&subd=enraizadosencristo","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"103438683","blog_subdomain":"enraizadosencristo","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"103438683","blog_subdomain":"enraizadosencristo","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"103438683","blog_subdomain":"enraizadosencristo","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"103438683","blog_subdomain":"enraizadosencristo","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"103438683","blog_subdomain":"enraizadosencristo","user_id":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkttywiAQhl+oBK3T8arTR+kQssFNgKUckvr2XaZqjTqZegX87LeHH+QchCafwWc5JNnBhBrCdzOkF3l15YoIthj0SVocIcmvAgUOyncW4kqwJudYEr/QUOlWphkDPAMthFvwTJnCxxaiEa0lPSaOYe58OC0w1Tyais8dzf42Vz6A45KhtLJHilCLJ+ygVVFkMsbetf2I8GpCozLS//KPGHgyP4qedEmix4v76LUt3dKDCMEeG4d3ua8MnLEzkHnawrc0IgirZpnBBasy3OgreVTHdQQPL51KGWK1gSaIEWtTF+3JDDkqfoo1SFfvKnTZPXIkhT8TrvWB/2Y8npbmOurRX1ORSgIrB8iB+xJnYYVJB4pZ06Jco4+af8f6uyzBZKuNB5rFRV9hM1rohFHW1uEWpzUrR0wOstg1G/nJJsmeoluJD5Sy6K3CyM2qiN6cV4Y+3Pv2bb/d7zevu83wA7nllr0='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103438683','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'103438683','v':'wpcom','tz':'0','user_id':'0','post':'38224','subd':'enraizadosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yRzlaSnY4MF1DTDNIPUs0Qk4vVGFaMFBEdi1jMi9Kbl8vNXZ4ODFIPSstcUpSVj8yWzdRckRhZF8wb2g0SmgrQkklZDQ4VHI0dGFuai1HQixjcXV3MTlTSEpDUk9dVWg1MyVLQTU1bFguVGl5OVhzcFRDRnpqQV83a092ZVY4cU9vNG9nVi45OC5ZRjNXNTdjZy96R1k4LlA3X2pbdm9rbGpoTll0Vl9dK0ZSU1YudEJ2bHRJUW5lc3Q4KzlVSUZ6dmxORHxYQmlyU3AleitdT2dqX1BMX1B6ejNMQktvcC4yMj9xOEs9U1hJeWZza3ZnJl0xeDd3K2RLRi8wVkQ9'}]);
_stq.push([ 'clickTrackerInit', '103438683', '38224' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.285 seconds
	125562 bytes batcached for 300 seconds
-->
