<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas homosexuales | Enraizados en Cristo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://enraizadosencristo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/fiore/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Feed" href="https://enraizadosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas&nbsp;homosexuales RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-beta1-47310"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJy1k9tugzAMhl9oIdBQYBfTniUhhqXNSTkU8fYLpGu7VmNTpd0g7Pyf/Uu28WRRb3QAHbCKyMo4Cu3xZHujkFdCwnwXFb33L/gGY9KMV9A4TrnHozSMygftTQsHkgbgyBof7qItTIojeHyAYGl/RGv0IP/SjjGFDNyYXhzgtiBFiVkUki+mV5w56mbswyzhD2VW6todTkmW5FEHbib9bBlJZxMDGp3gz5ZwNAg9+mfxIBRIoeEXfohSIi8CIOBiaXieCm7Ivm26tqlZPwy7rqVDXwHhZQ0N1ENLKNTl7pU0511ZZpwtYC58wCcB049Ne3M2WxW7sqjQuoyZyw9FNr3O9R+tZ9cy9b21fp/dWt1lCVNeWRoWhUpOKEhQSbaF5etjzDrwHqWvElGh8JHAzUtJ1FI63whOwu+ZjAqsTRCJ9pefh5q5FbaR4UEsh3TZknf1Vu27siOvhOwPn6P7lrU=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='fiore-rufina-css'  href='https://fonts.googleapis.com/css?family=Rufina%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4-beta1-47310' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNjEEOwjAMBD+EsQptOSHeEoIbBZw4qh1F/T3hBpeK2452Z7EV8JKNsmGqULiGmBVbfAQyRZMCRbQntY3p6FUPuK9Q7a28IgG7hkapsDP64yCQAIt3FiX/ACzs4rqnrnRnCT0G7Ksv/Ei3dB2m02U+j8M4P99lq1n3?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jt0OgjAMhV/IWXRj4IXxWcroYDo2QkuMby8mGjEkXvU0+c4P3EflchJKAsOsxjh3ITGgk5BTg9NX7R3zDlb4h/VzjIqDkKI2SEjdOwWsLitbV9Y0zvtjXaF3B9JtYciS8ZVGMsXxpC10MTe4ZMgjEgMLSnDQREy3Telq45hZlI8YJuAep6X4c/+5OLuwdMXc5d9nY5KehmVOb977XsBlOB/Kuqj1Sevy+gRAY3G9?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enraizadosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los&nbsp;pies' href='https://enraizadosencristo.wordpress.com/2020/02/26/el-activista-gay-jorge-m-bergoglio-profano-maliciosamente-el-jueves-santo-2015-bergoglio-sabia-que-un-travesti-estaba-entre-los-candidatos-para-el-lavado-de-los-pies/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" />
<link rel='shortlink' href='https://wp.me/p7017R-a5Q' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F02%2F26%2Funa-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F02%2F26%2Funa-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas homosexuales" />
<meta property="og:url" content="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" />
<meta property="og:description" content="Bergoglio profana las fiestas católicas usándolas como arma política marxista contra la Iglesia para impulsar la ideología marxista del género. Bergoglio actúa con pleno conocimiento y es decir que…" />
<meta property="article:published_time" content="2020-02-26T20:12:05+00:00" />
<meta property="article:modified_time" content="2020-02-27T04:19:32+00:00" />
<meta property="og:site_name" content="Enraizados en Cristo" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2020/02/98569-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.12.png" />
<meta property="og:image:width" content="836" />
<meta property="og:image:height" content="656" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas&nbsp;homosexuales" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=114" />
<link rel='openid.server' href='https://enraizadosencristo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://enraizadosencristo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://enraizadosencristo.wordpress.com/osd.xml" title="Enraizados en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Enraizados en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://enraizadosencristo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Bergoglio profana las fiestas católicas usándolas como arma política marxista contra la Iglesia para impulsar la ideología marxista del género. Bergoglio actúa con pleno conocimiento y es decir que su pecado de Malicia es de blasfemia contra el Espíritu Santo. Santa Hildegarda: La homosexualidad es la suprema ofensa contra Dios Los peregrinos LGBT de Quest&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/fiore/images/background-2x.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function( $ ) {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = $( '<a href="https://wordpress.com/advertising-program-optout" rel="nofollow" style="margin-left: 0.5em;">Do Not Sell My Personal Information</a>' );
				var creditLinks = $( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				creditLinks.after(dnsLink);
				return true;
			};
		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fiore', amp: false, siteid: 8982, blogid: 103438683, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-38802 single-format-standard custom-background customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="secondary" class="widget-area clear" role="complementary">
		<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://enraizadosencristo.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" aria-current="page">Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas&nbsp;homosexuales</a>
											<span class="post-date">26 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/26/el-activista-gay-jorge-m-bergoglio-profano-maliciosamente-el-jueves-santo-2015-bergoglio-sabia-que-un-travesti-estaba-entre-los-candidatos-para-el-lavado-de-los-pies/">El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los&nbsp;pies</a>
											<span class="post-date">26 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/20/querida-amazonia-de-bergoglio-es-un-cheque-en-blanco-para-los-obispos-apostatas-alemanes/">“Querida Amazonia”: “—el poliedro de la&nbsp;perversión</a>
											<span class="post-date">20 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/19/nuncio-de-bergoglio-coopera-con-asociacion-disidente-heretica-que-promueve-la-homosexualidad-y-la-ordenacion-femenina/">Nuncio de Bergoglio coopera con asociación disidente herética que promueve la homosexualidad y la ´ordenación´&nbsp;femenina</a>
											<span class="post-date">19 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/13/el-matrimonio-es-obra-de-dios-el-divorcio-obra-del-diablo-san-agustin/">El matrimonio es obra de Dios, el divorcio obra del diablo (San&nbsp;Agustín)</a>
											<span class="post-date">13 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/02/04/arzobispo-schneider-francisco-tolera-en-silencio-la-herejia-de-los-obispos-alemanes/">Arzobispo Schneider: Francisco tolera en silencio la herejía de los obispos&nbsp;alemanes</a>
											<span class="post-date">4 febrero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/01/30/bergoglio-desafia-la-doctrina-moral-catolica-para-apoyar-los-beneficios-publicos-para-las-parejas-homosexuales/">Bergoglio desafía la doctrina moral católica para apoyar los  “beneficios públicos para las parejas&nbsp;homosexuales”</a>
											<span class="post-date">30 enero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/01/27/sacerdote-catolico-argentino-desenmascara-las-blasfemias-del-heretico-activista-gay-ariel-alvarez-valdes/">Sacerdote argentino desenmascara las blasfemias del herético  activista Gay Ariel Álvarez&nbsp;Valdés</a>
											<span class="post-date">27 enero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/01/20/benedicto-bajo-el-control-total-de-ganswein-arzobispo-vigano/">Benedicto bajo el “control total” de Gänswein: Arzobispo&nbsp;Viganó</a>
											<span class="post-date">20 enero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/01/15/san-jose-fue-declarado-por-el-papa-benedicto-xv-en-1920-patrono-contra-el-comunismo-y-la-relajacion-moral/">San José fue declarado por el Papa Benedicto XV en 1920 patrono contra el comunismo y la relajación&nbsp;moral</a>
											<span class="post-date">15 enero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/01/02/bergoglio-sigue-al-pie-de-la-letra-el-manual-peronista-y-no-lo-que-ensena-la-biblia/">Bergoglio sigue al pie de la letra el manual peronista y no lo que enseña la&nbsp;Biblia</a>
											<span class="post-date">2 enero, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/29/bergoglio-solo-quiere-hacer-politica-el-evangelio-no-le-importa-en-absoluto/">&#8220;Bergoglio solo quiere hacer política, el Evangelio no le importa en absoluto&#8221;: filósofo Marcello&nbsp;Pera</a>
											<span class="post-date">29 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/27/los-bergoglianos-cambiaron-al-nino-dios-por-la-pachamama-en-el-concierto-de-navidad-del-vaticano/">Los bergoglianos cambiaron al niño Dios por la Pachamama en el Concierto de Navidad del&nbsp;Vaticano</a>
											<span class="post-date">27 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/26/adoracion-al-nino-jesus/">Adoración al Niño&nbsp;Jesús</a>
											<span class="post-date">26 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/23/los-origenes-y-la-curacion-de-las-atracciones-homosexuales/">Los orígenes y la curación de las atracciones&nbsp;homosexuales</a>
											<span class="post-date">23 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/19/el-arzobispo-aleman-que-afirma-que-la-homosexualidad-es-normal-no-saben-de-ciencia-psicologo/">El arzobispo alemán que afirma que la homosexualidad es &#8220;normal&#8221; no saben de ciencia:&nbsp;psicólogo</a>
											<span class="post-date">19 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/15/bergoglio-recibio-a-la-amante-del-nuevo-presidente-peronista-argentino-el-mismo-dia-que-este-legalizo-el-aborto/">Bergoglio recibió a la amante del nuevo presidente peronista argentino el mismo día que este legalizó el&nbsp;aborto</a>
											<span class="post-date">15 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/13/la-lujuria-plaga-del-caracter-por-mons-fulton-j-sheen/">La Lujuria: Plaga del carácter – Por Mons. Fulton J.&nbsp;Sheen</a>
											<span class="post-date">13 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/12/oracion-a-la-virgen-de-guadalupe/">Oración a la Virgen de&nbsp;Guadalupe</a>
											<span class="post-date">12 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/12/paglia-el-homosexual-hereje-que-se-inventa-herejias/">PAGLIA el homosexual hereje que se inventa&nbsp;herejías</a>
											<span class="post-date">12 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/09/bergoglio-promueve-la-comunion-sacrilega-para-los-adulteros-bajo-la-mascara-del-magisterio/">Bergoglio promueve la comunión sacrílega para los adúlteros bajo la máscara de &#8220;Magisterio&#8221;</a>
											<span class="post-date">9 diciembre, 2019</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2019/12/07/bergoglio-propone-el-documento-de-abu-dhabi-a-las-naciones-unidas-quiere-un-dia-mundial-de-la-fraternidad/">Bergoglio propone el documento de Abu Dhabi a las Naciones Unidas, quiere un “Día Mundial de la&nbsp;Fraternidad”</a>
											<span class="post-date">7 diciembre, 2019</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="El Papa Benedicto XVI el prisionero del Vaticano &#8211; Laicos Unidos en Cristo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2020/01/20/el-papa-benedicto-xvi-el-prisionero-del-vaticano/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://laicosunidosencristo.wordpress.com/2020/01/20/el-papa-benedicto-xvi-el-prisionero-del-vaticano/" rel="nofollow">El Papa Benedicto XV&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/01/20/benedicto-bajo-el-control-total-de-ganswein-arzobispo-vigano/comment-page-1/#comment-467">Benedicto bajo el “control tot&hellip;</a></td></tr><tr><td title="Bergoglio segue o Manual Peronista e não o que a Bíblia ensina &#8211; Mãe da Salvação" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://maedasalvacao.wordpress.com/2020/01/07/bergoglio-segue-o-manual-peronista-e-nao-o-que-a-biblia-ensina/" rel="nofollow"><img alt='' src='https://maedasalvacao.files.wordpress.com/2017/04/cropped-medalha-da-salvac3a7c3a3o-4.png?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://maedasalvacao.wordpress.com/2020/01/07/bergoglio-segue-o-manual-peronista-e-nao-o-que-a-biblia-ensina/" rel="nofollow">Bergoglio segue o Ma&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/12/29/bergoglio-solo-quiere-hacer-politica-el-evangelio-no-le-importa-en-absoluto/comment-page-1/#comment-465">&#8220;Bergoglio solo quiere h&hellip;</a></td></tr><tr><td title="Bergoglio sigue al pie de la letra el manual peronista y no lo que enseña la Biblia | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2020/01/02/bergoglio-sigue-al-pie-de-la-letra-el-manual-peronista-y-no-lo-que-ensena-la-biblia/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2020/01/02/bergoglio-sigue-al-pie-de-la-letra-el-manual-peronista-y-no-lo-que-ensena-la-biblia/" rel="nofollow">Bergoglio sigue al p&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/12/29/bergoglio-solo-quiere-hacer-politica-el-evangelio-no-le-importa-en-absoluto/comment-page-1/#comment-464">&#8220;Bergoglio solo quiere h&hellip;</a></td></tr><tr><td title="La curación de la homosexualidad &#8211; Dr. Richard Fitzgibbons &#8211; Laicos Unidos en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2019/12/23/la-curacion-de-la-homosexualidad-dr-richard-fitzgibbons/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2019/12/23/la-curacion-de-la-homosexualidad-dr-richard-fitzgibbons/" rel="nofollow">La curación de la ho&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/12/23/los-origenes-y-la-curacion-de-las-atracciones-homosexuales/comment-page-1/#comment-463">Los orígenes y la curación de&hellip;</a></td></tr><tr><td title="En Colombia el obispo Ariel Lascarro Tapia profanó la Misa a nombre de la ´inculturación amazónica´ de Bergoglio &#8211; Laicos Unidos en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2019/11/25/en-colombia-el-obispo-ariel-lascarro-tapia-profana-la-misa-de-manera-autonoma-a-nombre-de-la-inculturacion-amazonica/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2019/11/25/en-colombia-el-obispo-ariel-lascarro-tapia-profana-la-misa-de-manera-autonoma-a-nombre-de-la-inculturacion-amazonica/" rel="nofollow">En Colombia el obisp&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2019/11/24/exorcistas-denuncian-fuertes-posesiones-diabolicas-asociadas-a-la-idolatria-de-la-pachamama-en-el-vaticano/comment-page-1/#comment-462">Exorcistas denuncian fuertes p&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://enraizadosencristo.wordpress.com/2020/02/'> febrero 2020 &nbsp;(6)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/01/'> enero 2020 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/10/'> octubre 2019 &nbsp;(16)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/08/'> agosto 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/05/'> mayo 2019 &nbsp;(3)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/04/'> abril 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/03/'> marzo 2019 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/01/'> enero 2019 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(17)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/10/'> octubre 2018 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(1)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/07/'> julio 2018 &nbsp;(32)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/06/'> junio 2018 &nbsp;(30)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/05/'> mayo 2018 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/04/'> abril 2018 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/10/'> octubre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/05/'> mayo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/04/'> abril 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/03/'> marzo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/02/'> febrero 2017 &nbsp;(29)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/01/'> enero 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(36)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/10/'> octubre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/07/'> julio 2016 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/04/'> abril 2016 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/02/'> febrero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-1771"><a href="https://enraizadosencristo.wordpress.com/category/sin-categoria/">Sin categoría</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://enraizadosencristo.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://enraizadosencristo.wordpress.com" data-blog="https://enraizadosencristo.wordpress.com" data-lang="es" >Follow Enraizados en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://enraizadosencristo.wordpress.com/2020/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://enraizadosencristo.wordpress.com/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td><a href="https://enraizadosencristo.wordpress.com/2020/02/13/" aria-label="Entradas publicadas el 13 February, 2020">13</a></td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td><a href="https://enraizadosencristo.wordpress.com/2020/02/19/" aria-label="Entradas publicadas el 19 February, 2020">19</a></td><td><a href="https://enraizadosencristo.wordpress.com/2020/02/20/" aria-label="Entradas publicadas el 20 February, 2020">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td><a href="https://enraizadosencristo.wordpress.com/2020/02/26/" aria-label="Entradas publicadas el 26 February, 2020">26</a></td><td id="today">27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" title="Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas homosexuales" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2020/02/acd4c-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.03.png?resize=200%2C200" alt="Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas homosexuales" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2020/02/26/el-activista-gay-jorge-m-bergoglio-profano-maliciosamente-el-jueves-santo-2015-bergoglio-sabia-que-un-travesti-estaba-entre-los-candidatos-para-el-lavado-de-los-pies/" title="El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los pies" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2020/02/sacrilegio-complice.png?resize=200%2C200" alt="El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los pies" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/02/20/bergoglio-es-un-apostata-que-esta-reemplazando-a-la-iglesia-por-la-secta-masonica-del-nuevo-orden-mundial-y-esta-instalando-la-abominacion-de-la-desolacion-con-los-sacrilegios-eucaristicos-y-esta-pr/" title="Bergoglio es un apóstata  que está reemplazando a la Iglesia por la secta masónica del Nuevo Orden Mundial y está instalando la abominación de la desolación con los sacrilegios eucarísticos y está  promoviendo a un dios masónico" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/08/sacrilegio-sodomita-publico.jpg?resize=200%2C200" alt="Bergoglio es un apóstata  que está reemplazando a la Iglesia por la secta masónica del Nuevo Orden Mundial y está instalando la abominación de la desolación con los sacrilegios eucarísticos y está  promoviendo a un dios masónico" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/06/22/%f0%9f%9a%a9el-modernista-luis-toro-promueve-la-bergoglio-idolatria-autorizado-por-el-propio-bergoglio/" title="🚩El modernista Luis Toro promueve la bergoglio-idolatría  autorizado por el propio Bergoglio" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/03/papa-jeque-de-los-musulmanes.png?resize=200%2C200" alt="🚩El modernista Luis Toro promueve la bergoglio-idolatría  autorizado por el propio Bergoglio" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/08/05/bergoglio-nombro-obispo-al-cura-homosexual-apostata-jose-tolentino-mendonca/" title="Bergoglio nombró ´obispo´ al  homosexual  José Tolentino Mendonça" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/08/josc3a9-tolentino-mendonc3a7a.jpg?resize=200%2C200" alt="Bergoglio nombró ´obispo´ al  homosexual  José Tolentino Mendonça" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/10/15/bergoglio-entronizo-a-un-demonio/" title="Bergoglio entronizó a la diosa de la fertilidad amazónica en el Vaticano" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/10/bergoglio-acepta-idolo-pagano.jpg?resize=200%2C200" alt="Bergoglio entronizó a la diosa de la fertilidad amazónica en el Vaticano" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/06/27/emanuel-jacques-el-nino-martir-de-toronto-asesinado-por-homosexuales-pedofilos/" title="🙏El niño mártir de Toronto asesinado por homosexuales pedófilos -Emanuel Jacques" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/06/sangrado_corazon_de_jesus_candles.gif?resize=200%2C200" alt="🙏El niño mártir de Toronto asesinado por homosexuales pedófilos -Emanuel Jacques" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/03/30/santo-via-crucis-con-las-meditaciones-de-san-alfonso-maria-ligorio/" title="Santo Vía Crucis con las meditaciones de San Alfonso María Ligorio" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/03/viacrucis.jpg?resize=200%2C200" alt="Santo Vía Crucis con las meditaciones de San Alfonso María Ligorio" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/07/07/la-conversion-de-alessandro-serenelli-es-una-voz-en-la-lucha-contra-la-pornografia/" title="La Conversión de Alessandro Serenelli y la lucha contra la pornografía." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/07/la-pornografia-dana-el-cerebro.png?resize=200%2C200" alt="La Conversión de Alessandro Serenelli y la lucha contra la pornografía." data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
<p>Únete a otros 87 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="103438683"/>
                    <input type="hidden" name="source" value="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="9a2f3d5b08" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 655px" class="wp-caption alignnone"><img width="655" height="655" src="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" class="image wp-image-32871  attachment-655x655 size-655x655" alt="" style="max-width: 100%; height: auto;" srcset="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg 655w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300 300w" sizes="(max-width: 655px) 100vw, 655px" data-attachment-id="32871" data-permalink="https://enraizadosencristo.wordpress.com/9lpl0tgtpi7may680vezjy1kpay680vezjy1n/" data-orig-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg" data-orig-size="655,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9lpl0tgtpi7may680vezjy1kpay680vezjy1n" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" /><p class="wp-caption-text">Hermanos esta página católica Enraizados en Cristo es un blog gratuito de WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal. </p></div></aside></div><!-- #secondary -->
<div id="sidebar-button">
	<div class="sidebar-icon"></div>
</div><div id="page" class="hfeed site clear">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://enraizadosencristo.wordpress.com/" title="Enraizados en Cristo" rel="home">Enraizados en Cristo</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>
			</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-38802" class="clear post-38802 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">Otra vez , Bergoglio profanó el Miércoles de Ceniza promoviendo un grupo disidente de activistas&nbsp;homosexuales</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		<p style="text-align:justify;"><span style="color:var(--color-text);">Bergoglio profana las fiestas católicas usándolas como arma política marxista contra la Iglesia para impulsar la ideología marxista del género. Bergoglio actúa con pleno conocimiento y es decir que su pecado de Malicia es de blasfemia contra el Espíritu Santo. </span></p>
<p style="text-align:justify;"><span style="color:var(--color-text);">Santa Hildegarda: <a href="https://www.accionfamilia.org/temas-polemicos/homosexualidad/santa-hildegarda-la-homosexualidad-es-la-suprema-ofensa-contra-dios/" target="_blank" rel="noopener">La homosexualidad es la suprema ofensa contra Dios</a></span></p>
<div id="page" class="clearfloat">
<div id="content">
<div id="post-6742" class="post-6742 post type-post status-publish format-standard has-post-thumbnail hentry category-homosexualidad tag-formacion tag-homosexualidad tag-ideologia-de-genero tag-persecucion"></div>
</div>
</div>
<div class="page">
<div class="page_body">
<div class="centered">
<div class="centered-bottom">
<div id="page_body" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed container">
<article class="post-outer-container">
<div class="post-outer">
<div class="post-wrapper not-hero post-6458226434328486587 image">
<div class="slide">
<div class="post">
<div id="post-body-6458226434328486587" class="post-body entry-content float-container">
<div dir="ltr">
<table class="tr-caption-container" cellspacing="0" cellpadding="0" align="center">
<tbody>
<tr>
<td><a href="https://enraizadosencristo.files.wordpress.com/2020/02/a4408-captura2bde2bpantalla2b2020-02-212ba2blas2b16.24.33.png"><img src="https://enraizadosencristo.files.wordpress.com/2020/02/a4408-captura2bde2bpantalla2b2020-02-212ba2blas2b16.24.33.png?w=400&#038;h=252" width="400" height="252" border="0" /></a></td>
</tr>
<tr>
<td class="tr-caption">
<div><span style="font-family:'verdana' , sans-serif;">Los peregrinos LGBT de Quest posan con el Papa Francisco en 2019</span></div>
<div></div>
</td>
</tr>
</tbody>
</table>
</div>
<div dir="ltr">
<div id="post-body-6458226434328486587" class="post-body entry-content float-container">
<div dir="ltr">Traducido <a href="https://religionlavozlibre.blogspot.com/2020/02/bergoglio-en-mierc-de-ceniza.html" target="_blank" rel="noopener">Religi<span style="font-family:'verdana' , sans-serif;">ó</span>n  la Voz Libre</a></div>
</div>
<div class="post-footer container">
<div class="post-footer-line post-footer-line-1"></div>
</div>
</div>
<div dir="ltr" style="text-align:justify;"><span style="font-family:'verdana' , sans-serif;">ROMA (<a href="https://www.churchmilitant.com/news/article/gay-catholic-outfit-solicits-taxpayer-money-for-lgbti-activism" target="_blank" rel="noopener">ChurchMilitant.com</a>) &#8211;<b> Una organización  (disidente )`católica´ LGBTI+, que cuenta con la aprobación del arzobispo de Westminster Vincent Nichols y disfruta de &#8220;asientos privilegiados&#8221; en las audiencias del Papa Francisco, está buscando financiación del contribuyente británico.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><b>Quest LGBTI, un grupo de defensa que se opone abiertamente a las enseñanzas de la Iglesia sobre la homosexualidad, se presentó en una cumbre de liderazgo organizada por la Oficina de Igualdad del Gobierno del Reino Unido (GEO) con la esperanza de beneficiarse de una parte de las 600.000 libras de dinero de los contribuyentes repartidas entre las organizaciones LGBT+.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">En la convención celebrada los días 5 y 6 de febrero se asesoró a las organizaciones benéficas pro-gays sobre su &#8220;sostenibilidad financiera y eficacia operativa&#8221;, señalando que en la actualidad, el 41% de las organizaciones LGBTI dependen de la financiación del gobierno central.</span><br />
<span style="font-family:'verdana' , sans-serif;">(&#8230;)</span><br />
<span style="font-family:'verdana' , sans-serif;"><b>&#8220;Hay algo absurdo y totalitario en que nuestro gobierno provea fondos para ayudar a desmantelar la enseñanza de la Iglesia sobre la cuestión fundamental de la moralidad sexual&#8221;, dijo María Madise, gerente de Voz de la Familia, a Church Militant.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">&#8220;Ese es el tipo de proyecto en el que los soviéticos solían participar&#8221;, observó, añadiendo: &#8220;No es una sorpresa que el gobierno desee alinear a la Iglesia Católica con su agenda anti-vida y anti-familia, y cooptar organizaciones pseudo-católicas disidentes para trabajar desde adentro sería obviamente la forma más directa de hacerlo&#8221;.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Madise elaboró:</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Es irónico, sin embargo, que incluso el gobierno está cansado de que los grupos de presión LGBT dependan de la financiación del gobierno central &#8211; y está tratando de alentar a esas organizaciones a ser más auto-suficientes financieramente. Eso demuestra que todo esto ha sido un programa impulsado por el establishment, que nunca ha tenido el consentimiento o el apoyo popular del pueblo británico.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Pero el secretario de Quest, Thomas Bartsch, que asistió al evento, dijo que estaba &#8220;agradecido de permanecer unido en este trabajo con nuestros socios LGBT de diferentes credos&#8221;. Quest también trabaja estrechamente con el grupo militante LGBT Stonewall.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Mientras tanto, Quest ha anunciado que su peregrinación a Roma en 2021 estará dirigida por el ex-sacerdote Martin Pendergast, quien ha estado en una unión civil gay con Julian Filochowski, el ex-jefe de Cafod, desde 2006. Cafod es la organización benéfica oficial de la Conferencia Episcopal para el desarrollo en el extranjero.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Pendergast, que se describe a sí mismo como &#8220;orgullosamente gay y orgullosamente católico&#8221; ha desafiado el &#8220;término católico no tradicional, de &#8216;desorden intrínseco&#8217; para describir la homosexualidad&#8221; sobre la base de que aplica &#8220;un intrincado término filosófico a una compleja realidad humana y teológica&#8221;.</span></div>
</div>
</div>
</div>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="separator"><a href="https://enraizadosencristo.files.wordpress.com/2020/02/98569-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.12.png"><img src="https://enraizadosencristo.files.wordpress.com/2020/02/98569-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.12.png?w=320&#038;h=252" width="320" height="252" border="0" /></a></div>
<div class="separator"><span style="font-family:'verdana' , sans-serif;"><a href="https://enraizadosencristo.files.wordpress.com/2020/02/acd4c-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.03.png"><img src="https://enraizadosencristo.files.wordpress.com/2020/02/acd4c-captura2bde2bpantalla2b2020-02-212ba2blas2b17.32.03.png?w=640&#038;h=147" width="640" height="147" border="0" /></a></span></div>
<p><span style="color:#cc0000;font-family:'verdana' , sans-serif;"><b>A los peregrinos se les ha prometido &#8220;asientos privilegiados&#8221; </b>(ver imagen anterior)<b> en la audiencia general semanal del Papa Francisco el miércoles de ceniza y celebrarán la misa en la Iglesia titular del Santísimo Redentor y San Alfonso del card. Vincent Nichols.</b></span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><b>Después de mostrar una fotografía de un grupo anterior de peregrinos LGBT con el Santo Padre, el borrador del programa de peregrinación anunciaba descaradamente &#8220;La calle gay de Roma&#8221;</b> en la parte inferior de su folleto: &#8220;No hay zonas gay particulares en Roma, pero un punto popular de la comunidad gay y lesbiana en la noche y por la noche es la calle frente a los dos cafés-bares &#8220;Coming Out&#8221; y &#8220;My Bar&#8221;, Via di San Giovanni in Laterano &#8211; No. 9 en el mapa, cerca del Coliseo&#8221;.</span><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Hablando con Church Militant, <b>el diácono Nick Donnelly, crítico del movimiento católico LGBT en Inglaterra, lamentó que &#8220;el escándalo desgarrador de nuestros tiempos [es] que los sacerdotes católicos, activos y laicizados, vivan y defiendan el pecado de la sodomía; las manos consagradas para actuar in persona Christi se dedican en cambio a actos de grave depravación&#8221;.</b></span><br />
<b><span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">&#8220;En lugar de buscar el perdón de Dios, se jactan de su liderazgo de los grupos militantes LGBT dentro de la Iglesia, celebran misas blasfemas con la connivencia de cardenales y obispos y hacen pactos con agencias gubernamentales comprometidas a atacar la enseñanza moral de la Iglesia, especialmente entre los niños&#8221;, añadió Donnelly, llamando a la resistencia y a la &#8220;oración por la salvación de sus almas&#8221;.</span></b><br />
<span style="font-family:'verdana' , sans-serif;"><br />
</span> <span style="font-family:'verdana' , sans-serif;">Otros grupos religiosos y delegados que participaron en la cumbre de liderazgo fueron Samie Mansoor de Hidayah, musulmanes LGBTQI+; Jayne Ozanne, miembro del Sínodo General de la Iglesia de Inglaterra y Directora de la Fundación Ozanne; Dalia Fleming de Keshet, judíos LGBTQ; y Luke Dowding, jefe de OneBodyOneFaith.</span></p>
<h3 style="text-align:justify;"><a href="https://enraizadosencristo.wordpress.com/2020/02/26/el-activista-gay-jorge-m-bergoglio-profano-maliciosamente-el-jueves-santo-2015-bergoglio-sabia-que-un-travesti-estaba-entre-los-candidatos-para-el-lavado-de-los-pies/" rel="bookmark">El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los pies</a></h3>
<p>&nbsp;</p>
<div class="content">
<div class="content-outer">
<div class="fauxborder-left content-fauxborder-left">
<div class="content-inner">
<div class="main-outer">
<div class="fauxborder-left main-fauxborder-left">
<div class="region-inner main-inner">
<div class="columns fauxcolumns">
<div class="columns-inner">
<div class="column-center-outer">
<div class="column-center-inner">
<div id="main" class="main section">
<div id="Blog1" class="widget Blog">
<div class="blog-posts hfeed">
<div class="date-outer">
<div class="date-posts">
<div class="post-outer">
<div class="post hentry uncustomized-post-template">
<h3 class="post-title entry-title" style="text-align:justify;"><a href="https://nazareusrex.blogspot.com/2019/03/el-miercoles-de-ceniza-bergoglio.html">El miércoles de ceniza, Bergoglio confirmó en el pecado de apostasía a un grupo de homosexuales disidentes que promueve el vicio de la sodomía</a></h3>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="post-footer container">
<div class="post-footer-line post-footer-line-1"></div>
<div class="post-footer-line post-footer-line-2"></div>
<div class="post-footer-line post-footer-line-3"></div>
<div class="post-share-buttons post-share-buttons-bottom">
<div class="byline post-share-buttons goog-inline-block">
<div class="sharing" aria-owns="sharing-popup-Blog1-byline-6458226434328486587"></div>
</div>
</div>
</div>
<p>&nbsp;</p>
<div id="atatags-370373-5e5774b483f84">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5e5774b483f84', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5e5774b483fa3"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5e5774b483fa3',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-38802" class="share-twitter sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-38802" class="share-facebook sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103438683-38802-5e5774b48478a' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103438683&amp;post_id=38802&amp;origin=enraizadosencristo.wordpress.com&amp;obj_id=103438683-38802-5e5774b48478a' data-name='like-post-frame-103438683-38802-5e5774b48478a'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<a href="https://enraizadosencristo.wordpress.com/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" title="8:12 pm" rel="bookmark"><time class="entry-date" datetime="2020-02-26T20:12:05+00:00">26 febrero, 2020</time></a><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://enraizadosencristo.wordpress.com/author/fielajesus/" title="Ver todas las entradas de fielajesus" rel="author">fielajesus</a></span></span>				
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://enraizadosencristo.wordpress.com/2020/02/26/el-activista-gay-jorge-m-bergoglio-profano-maliciosamente-el-jueves-santo-2015-bergoglio-sabia-que-un-travesti-estaba-entre-los-candidatos-para-el-lavado-de-los-pies/" rel="prev"><span class="meta-nav">&larr;</span> El activista gay Jorge M. Bergoglio profanó maliciosamente el Jueves Santo 2015. Bergoglio sabía que un travesti estaba entre los candidatos para el lavado de los&nbsp;pies</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://enraizadosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="482aa8d9ff" /><input type="hidden" name="_wp_http_referer" value="/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fenraizadosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='38802' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bda6d7df61" /></p>
<input type="hidden" name="genseq" value="1582789812" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="30"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202009y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/enraizadosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=387ca88aed","homeURL":"https:\/\/enraizadosencristo.wordpress.com\/","postID":"38802","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<!-- CCPA [start] -->
			<script type="text/javascript">
				( function () {

					var setupPrivacy = function() {

						var $ = window.jQuery;
						if ( ! $ ) return; // jQuery required

						$( document ).ready( function() {

							// Minimal Mozilla Cookie library
							// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
							var cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

							var setDefaultOptInCookie = function() {
								var value = '1YNN';
								cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', '.rootDomain' );
							};

							var setCcpaAppliesCookie = function( value ) {
								cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', '.rootDomain' );
							}

							var maybeCallDoNotSellCallback = function() {
								if ( 'function' === typeof window.doNotSellCallback ) {
									return window.doNotSellCallback( $ );
								}

								return false;
							}

							var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

							if ( null !== usprivacyCookie ) {
								maybeCallDoNotSellCallback();
								return;
							}

							var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

							if ( null === ccpaCookie ) {
								$.ajax({
									type: 'GET',
									dataType: "json",
									cache: false,
									url: 'https://public-api.wordpress.com/geo/',
									success: function( data ) {
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									},
									error: function() {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									},
								} );
							} else {
								if ( ccpaCookie === 'true' ) {
									if ( maybeCallDoNotSellCallback() ) {
										setDefaultOptInCookie();
									}
								}
							}
						} );
					};

					if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
						defQueue.items.push( setupPrivacy );
					} else {
						setupPrivacy();
					}

				} )();
			</script>
			<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103438683" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://enraizadosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Enraizados en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e26a899f0a" /><input type="hidden" name="_wp_http_referer" value="/2020/02/26/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/enraizadosencristo.wordpress.com\/2020\/02\/26\/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales\/":38802};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJx9jNEKwjAMRX/IGBRc9UH8lq6LpVvWljRB9vdOcKIvPp57OQcfFULJSlmxssWUG0ZbsSeJ0HMJU8ORtPowAfulmEKUNOD7ussq70NrO/wqzQZbLHgp1og/kW34J2liGiB6ZpLll17abb4eTq47uvOlc+MTkglIzA==?cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"103438683","siteName":"Enraizados en Cristo","siteURL":"http:\/\/enraizadosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/140b1fb4c4a75c18a75170d6fd63d17f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fiore","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F02%2F26%2Funa-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7f8a3150d5","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"9a2f3d5b08\" \/>","referer":"https:\/\/enraizadosencristo.wordpress.com\/2020\/02\/26\/una-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales\/","canFollow":"1","feedID":"40879423","statusMessage":"","customizeLink":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F02%2F26%2Funa-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales%2F","postID":"38802","shortlink":"https:\/\/wp.me\/p7017R-a5Q","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/enraizadosencristo.wordpress.com\/38802","statsLink":"https:\/\/wordpress.com\/stats\/post\/38802\/enraizadosencristo.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Fiore","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 87 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F02%2F26%2Funa-vez-mas-bergoglio-profana-el-miercoles-de-ceniza-promoviendo-un-grupo-disidente-de-activistas-homosexuales%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c14ef91408","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F02%2F20%2Fbergoglio-es-un-apostata-que-esta-reemplazando-a-la-iglesia-por-la-secta-masonica-del-nuevo-orden-mundial-y-esta-instalando-la-abominacion-de-la-desolacion-con-los-sacrilegios-eucaristicos-y-esta-pr%2F","blog_id":"103438683","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=103438683&v=wpcom&tz=0&user_id=0&subd=enraizadosencristo","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVU1ty4yAQvNBiHEuRnI+tHGULwSCPxGt5SPHtAxXLURytavMF9NA90zNAZ0e4NRFMpEOgAibk4N4OQ/hFVyGdiFOpRxOowhEC/ZsgwYUZocAvl9FwlUQOFiEMkU5ghPUl5Ky6SlTqoNE8ai/CMilFAkYgIDCi6W8paVM9t825beqOS3k6t0zyJ6jEsYYGatlWDOrj6aVqaKdsJtkQA8lbPt6qQJh3/HCrdYbIh6+hGOxomNHBT0hfgH857FM+duD7j/IyEaJjfCQwFS63yURhZ0Nv4Qf4UTZeQOfsLnVUovVQ6ggooGOeRNv36puDLYZhE/Ysov0//RFdNmlGIi1PgUh82xr/0g4PTl23hr7q5Yyih5jdphy1IwJRbKYRtFMswgO+o8NEzkOyeapZiOBLG+wE3mMp6o79UCH6PKBvE12TeOldId13Wx0J7rMJa3zIP8lfb8thfWvr2TFvUwB1fzgLsMOJqECQnilV8nw57bkaMWiIpDoc6Z9cL5XW65375dcRqRh6Gi7M59+7rJn0qn8/PZ9P7ak+VS/DO8aDp3U='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103438683','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'103438683','v':'wpcom','tz':'0','user_id':'0','post':'38802','subd':'enraizadosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yRzlaSnY4MF1DTDNIPUs0Qk4vVGFaMFBEdi1jMi9Kbl8vNXZ4ODFIPSstcUpSVj8yWzdRckRmczVbWjh+RXd2RGJ4VVt+VltoUFlFZXZidmtPX2VBWE1EUHBOX2d2ZDhFfmhxNEZ0cXFnVnNJdl8vNVNSYUs1NFgrJXRacFpyYmdNPTcuVGNUM0pjbiwuT3ZFdF1xekhBdHBpUi4wRFZoYnRBem41c3pzb09HaTlIWV1aYnVVVHBjb09Bby9JZHR8RHxiaVhHL1o2Ly4sSVNTcE9KSzVBfFc/WD0wVkdEZWM2eEN6MFVMb2RVVTAvMm0uWCtOaEJBWCViVzRtTk9y'}]);
_stq.push([ 'clickTrackerInit', '103438683', '38802' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.242 seconds
	105092 bytes batcached for 300 seconds
-->
