<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Famoso ambientalista se disculpa por impulsar el alarmismo climático | Enraizados en Cristo</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://enraizadosencristo.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/fiore/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Feed" href="https://enraizadosencristo.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enraizados en Cristo &raquo; Famoso ambientalista se disculpa por impulsar el alarmismo&nbsp;climático RSS de los comentarios" href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydktFuwyAMRX9ohCRdpuRh2rdA8BitCQgbVfn7kaztonbKpj1ec499ZSPPUYxhYphY+iwiZusmkuc4Bi/IO4T5TlUj0ZPcYBqD/QZDMsqQtBi0wgfvZkQCVAxGxEB8p/YwdCcgeQSOajyJVT3Yr16bi9SQbHlJIPvqUNVSZ4dmCb3iOqk0S+IZ4Q9tVmozXc0hs7DJmf+2SIrdZOkX/D0jCnIMAoxbgMs6ZNP1/dDV7SBjAu+yv6H7DcdwydFU7bIU44hvRfEzuznCss5S91Hx4vAllQIEX2x72Nc/0rpkJRLXxPxRwPWIb/616Ybnum2b+uX4CbH4+Rk=?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/fiore/style.css?m=1496215275j&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='fiore-rufina-css'  href='https://fonts.googleapis.com/css?family=Rufina%3A400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.4.2' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNjEEOwjAMBD+EMUVqVQ6It4TgRgEnjmpHUX9PuMGl4raj3VlsBbxko2yYKhSuIWbFFh+BTNGkQBHtSW1jOnrVA+4rVHsrr0jArqFRKuyM/jgIJMDinUXJPwALu7juqSvdWUKPAfvqCz/SLV2H8XIapvE8z883ZbpZ/Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?m=1560469195h&cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6IHdIi+xcR0Y3XFVfr96NAh6jQMzMCZlOFYbCwQqkpUHUaBxFLUThoziNcZo3vYGpEG/i9hg5oUseO3fKbibbACfgBHvGm6gzUs3Tj3UzcO/XRcZTE30g==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9jNsKgzAMQH9osSrr0Iexb/ESS6Rpu7aZ7O/Xge7Bh0EgJJxz1BaA3GRlxqTWMk/B+N5XtaaL+gcAk4lDxorJHfDkXUaXvyz7kSyCJIyDKb8SWvyZY4FgxZBLKqItsRmCT/l0na1DWcRaSJQRcKZMzuwx1eiu63Xd9ipEZBL+qS/CreQefG90f63btqlv6wdzkmDG'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://enraizadosencristo.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Feminismo marxista arruina&nbsp;Vidas' href='https://enraizadosencristo.wordpress.com/2020/07/15/el-feminismo-marxista-arruina-vidas/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" />
<link rel='shortlink' href='https://wp.me/p7017R-aho' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F07%2F19%2Ffamoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F07%2F19%2Ffamoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Famoso ambientalista se disculpa por impulsar el alarmismo climático" />
<meta property="og:url" content="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" />
<meta property="og:description" content="por INFOVATICANA | 18 julio, 2020 Se le ha llamado “gurú medioambiental”, “gurú del clima”, “el intelectual líder en Norteamérica sobre energía limpia” y “sumo sacerdote” del movimiento medioambien…" />
<meta property="article:published_time" content="2020-07-19T01:57:49+00:00" />
<meta property="article:modified_time" content="2020-07-19T02:50:05+00:00" />
<meta property="og:site_name" content="Enraizados en Cristo" />
<meta property="og:image" content="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Famoso ambientalista se disculpa por impulsar el alarmismo&nbsp;climático" />
<meta name="twitter:image" content="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=32" sizes="16x16" />
<link rel="apple-touch-icon" href="https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=114" />
<link rel='openid.server' href='https://enraizadosencristo.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://enraizadosencristo.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://enraizadosencristo.wordpress.com/osd.xml" title="Enraizados en Cristo" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<style type="text/css">

		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Enraizados en Cristo" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://enraizadosencristo.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="por INFOVATICANA | 18 julio, 2020 Se le ha llamado “gurú medioambiental”, “gurú del clima”, “el intelectual líder en Norteamérica sobre energía limpia” y “sumo sacerdote” del movimiento medioambiental gracias a sus escritos y las TED talks, que tienen más de cinco millones de visitas. El último libro de Michael Shellenberger, Apocalypse Never, ha causado&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/fiore/images/background-2x.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://es.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'fiore', amp: false, siteid: 8982, blogid: 103438683, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/amp/"><script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-39518 single-format-standard custom-background customizer-styles-applied widgets-hidden highlander-enabled highlander-light">
<div id="secondary" class="widget-area clear" role="complementary">
		<aside id="search-3" class="widget widget_search">	<form method="get" id="searchform" class="searchform" action="https://enraizadosencristo.wordpress.com/" role="search">
		<label for="s" class="screen-reader-text">Buscar</label>
		<input type="search" class="field" name="s" value="" id="s" placeholder="Buscar &hellip;" />
		<input type="submit" class="submit" id="searchsubmit" value="Buscar" />
	</form>
</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" aria-current="page">Famoso ambientalista se disculpa por impulsar el alarmismo&nbsp;climático</a>
											<span class="post-date">19 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/15/el-feminismo-marxista-arruina-vidas/">El Feminismo marxista arruina&nbsp;Vidas</a>
											<span class="post-date">15 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/13/carl-anderson-y-bermudez-tienen-otros-intereses-distintos-que-proclamar-la-autentica-ensenanza-catolica-estan-conectados-con-la-mafia-de-san-galo/">Agenda Anti-católica oculta de Carl Anderson y Alejandro&nbsp;Bermúdez</a>
											<span class="post-date">13 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/09/padre-jose-i-macias-bergoglio-le-ha-entregado-el-poder-religioso-al-poder-civil-de-la-onu-y-le-esta-dando-fuerza-a-la-plandemia/">Padre José I. Macías: “Bergoglio le ha entregado el  poder  de la Iglesia al poder civil y la ha puesto al Servicio de la ONU para que ellos hagan lo que ellos&nbsp;quieran”</a>
											<span class="post-date">9 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/">El padre Rubén Eduardo Martínez Cordero denuncia la apostasía de&nbsp;Bergoglio</a>
											<span class="post-date">8 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/06/bergoglio-no-es-un-pastor-es-un-lider-politico-al-servicio-de-las-naciones-unidas-su-afinidad-con-la-masoneria-esta-a-la-vista-padre-ruben-martinez-cordero/">“Bergoglio no es un pastor, es un líder político al servicio de las Naciones Unidas. Su afinidad con la masonería está a la vista”: Padre Rubén Martínez-Cordero</a>
											<span class="post-date">6 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/03/reparacion-por-las-blasfemias-proferidas-por-el-apostata-rick-walsh/">Reparación por las Blasfemias proferidas por el apostata Rick&nbsp;Walsh</a>
											<span class="post-date">3 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/01/el-papa-francisco-es-virulentamente-antiamericano-y-comunista-abogada-elizabeth-yore/">&#8220;El Papa Francisco es virulentamente antiamericano y comunista&#8230;&#8221; Abogada católica Elizabeth&nbsp;Yore</a>
											<span class="post-date">1 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/07/01/el-arzobispo-negri-da-todo-su-apoyo-al-arzobispo-vigano/">El arzobispo Negri da todo su apoyo al arzobispo&nbsp;Viganò</a>
											<span class="post-date">1 julio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/06/20/bergoglio-y-maradiaga-los-judas-de-la-iglesia-catolica-en-el-nuevo-orden-mundial/">Bergoglio y  Maradiaga: los judas de la Iglesia católica en el Nuevo Orden&nbsp;Mundial</a>
											<span class="post-date">20 junio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/06/19/el-sagrado-corazon-de-jesus-es-el-remedio-contra-el-liberalismo-el-racionalismo-el-egoismo-el-orgullo-y-el-libertinaje-de-la-sexualidad/">El Sagrado Corazón de Jesús es el remedio contra el liberalismo, el racionalismo, el egoísmo, el orgullo y el libertinaje de la&nbsp;sexualidad</a>
											<span class="post-date">19 junio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/06/06/bergoglio-apoya-movimiento-izquierdista-financiado-por-soros-responsables-de-los-disturbios-civiles-en-estados-unidos/">Bergoglio apoya movimiento izquierdista financiado por Soros responsables de los disturbios civiles en Estados&nbsp;Unidos</a>
											<span class="post-date">6 junio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/06/04/parresia-desenmascarada-rector-del-seminario-atacado-por-decir-la-verdad/">“Parresía” desenmascarada: Rector del Seminario atacado por decir la&nbsp;verdad</a>
											<span class="post-date">4 junio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/06/02/nuncio-penitencia-es-necesaria-despues-de-los-sacrilegios-del-coronavirus/">Nuncio: Penitencia es necesaria después de los sacrilegios del&nbsp;coronavirus</a>
											<span class="post-date">2 junio, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/28/bergoglio-permite-que-los-apostatas-activistas-homosexuales-ewald-volgger-y-franz-lackner-promuevan-impunemente-la-practica-de-la-sodomia-en-austria/">Bergoglio permite que los apóstatas activistas homosexuales Ewald Volgger y Franz Lackner promuevan impunemente la práctica de la sodomía en&nbsp;Austria</a>
											<span class="post-date">28 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/25/bergogliano-apostata-marxista-jose-ignacio-garcia-cuerva-usa-el-coronavirus-para-declararle-la-guerra-a-la-misa-y-la-adoracion-eucaristica/">El Bergogliano apóstata marxista José Ignacio García Cuerva, usa el coronavirus para declararle la guerra a la Misa y a la Adoración&nbsp;Eucarística</a>
											<span class="post-date">25 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/24/carta-de-un-medico-catolico-a-su-obispo/">Carta de un Médico católico a su&nbsp;obispo</a>
											<span class="post-date">24 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/24/bergogliano-profana-el-ritual-sacramental-de-la-primera-comunion/">Bergogliano profana el ritual sacramental de la Primera&nbsp;Comunión</a>
											<span class="post-date">24 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/23/evidencia-cientifica-ratifican-historia-biblica-del-libro-de-genesis/">Evidencia científica  ratifican historia bíblica del Libro de&nbsp;Génesis</a>
											<span class="post-date">23 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/22/cardenal-burke-ningun-obispo-puede-dispensar-del-precepto-dominical/">Cardenal Burke: Ningún obispo puede dispensar del precepto&nbsp;dominical</a>
											<span class="post-date">22 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/20/el-apostata-davide-rota-agradece-a-los-demonios-por-la-ayuda-vudu-para-recuperarse-de-covid-19/">El apóstata Davide Rota agradece a los demonios por la &#8220;ayuda vudú&#8221; para recuperarse de&nbsp;Covid-19</a>
											<span class="post-date">20 mayo, 2020</span>
									</li>
											<li>
					<a href="https://enraizadosencristo.wordpress.com/2020/05/20/el-consejo-de-estado-de-francia-obliga-a-macron-a-permitir-el-culto-religioso-publico/">El Consejo de Estado de Francia obliga a Macron a permitir el culto religioso&nbsp;público</a>
											<span class="post-date">20 mayo, 2020</span>
									</li>
					</ul>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="La ‘iglesia pobre para los pobres’ de Francisco promueve al banquero de los ricos conectado a la Fundación Rockefeller &#8211; Laicos Unidos en Cristo" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2020/07/12/la-iglesia-pobre-para-los-pobres-de-francisco-promueve-al-banquero-de-los-ricos-conectado-a-la-fundacion-rockefeller/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://laicosunidosencristo.wordpress.com/2020/07/12/la-iglesia-pobre-para-los-pobres-de-francisco-promueve-al-banquero-de-los-ricos-conectado-a-la-fundacion-rockefeller/" rel="nofollow">La ‘iglesia pobre pa&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/07/01/el-papa-francisco-es-virulentamente-antiamericano-y-comunista-abogada-elizabeth-yore/comment-page-1/#comment-484">&#8220;El Papa Francisco es vi&hellip;</a></td></tr><tr><td title="Padre José I. Macías: Bergoglio le ha entregado el poder religioso al poder civil de la ONU y le está dando fuerza a la ´Plandemia´ | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2020/07/09/padre-jose-i-macias-bergoglio-le-ha-entregado-el-poder-religioso-al-poder-civil-de-la-onu-y-le-esta-dando-fuerza-a-la-plandemia/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2020/07/09/padre-jose-i-macias-bergoglio-le-ha-entregado-el-poder-religioso-al-poder-civil-de-la-onu-y-le-esta-dando-fuerza-a-la-plandemia/" rel="nofollow">Padre José I. Macías&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/07/06/bergoglio-no-es-un-pastor-es-un-lider-politico-al-servicio-de-las-naciones-unidas-su-afinidad-con-la-masoneria-esta-a-la-vista-padre-ruben-martinez-cordero/comment-page-1/#comment-483">“Bergoglio no es un pastor, es&hellip;</a></td></tr><tr><td title="Padre José I. Macías: Bergoglio le ha entregado el poder religioso al poder civil de la ONU y le está dando fuerza a la ´Plandemia´ | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2020/07/09/padre-jose-i-macias-bergoglio-le-ha-entregado-el-poder-religioso-al-poder-civil-de-la-onu-y-le-esta-dando-fuerza-a-la-plandemia/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2020/07/09/padre-jose-i-macias-bergoglio-le-ha-entregado-el-poder-religioso-al-poder-civil-de-la-onu-y-le-esta-dando-fuerza-a-la-plandemia/" rel="nofollow">Padre José I. Macías&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/comment-page-1/#comment-482">El padre Rubén Eduardo Martíne&hellip;</a></td></tr><tr><td title="El padre Rubén Eduardo Martínez Cordero denuncia la apostasía de Bergoglio &#8211; Laicos Unidos en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://laicosunidosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/" rel="nofollow"><img alt='' src='https://laicosunidosencristo.files.wordpress.com/2017/03/cropped-fondo-blanco.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://laicosunidosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/" rel="nofollow">El padre Rubén Eduar&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/07/06/bergoglio-no-es-un-pastor-es-un-lider-politico-al-servicio-de-las-naciones-unidas-su-afinidad-con-la-masoneria-esta-a-la-vista-padre-ruben-martinez-cordero/comment-page-1/#comment-481">“Bergoglio no es un pastor, es&hellip;</a></td></tr><tr><td title="El padre Rubén Eduardo Martínez Cordero denuncia la apostasía de Bergoglio | Enraizados en Cristo" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://enraizadosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/" rel="nofollow"><img alt='' src='https://secure.gravatar.com/blavatar/140b1fb4c4a75c18a75170d6fd63d17f?s=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://enraizadosencristo.wordpress.com/2020/07/08/el-padre-ruben-eduardo-martinez-cordero-denuncia-la-apostasia-de-bergoglio/" rel="nofollow">El padre Rubén Eduar&hellip;</a> en <a href="https://enraizadosencristo.wordpress.com/2020/07/06/bergoglio-no-es-un-pastor-es-un-lider-politico-al-servicio-de-las-naciones-unidas-su-afinidad-con-la-masoneria-esta-a-la-vista-padre-ruben-martinez-cordero/comment-page-1/#comment-480">“Bergoglio no es un pastor, es&hellip;</a></td></tr>				</table>
				</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivos</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivos</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://enraizadosencristo.wordpress.com/2020/07/'> julio 2020 &nbsp;(9)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/06/'> junio 2020 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/05/'> mayo 2020 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/04/'> abril 2020 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/03/'> marzo 2020 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/02/'> febrero 2020 &nbsp;(6)</option>
	<option value='https://enraizadosencristo.wordpress.com/2020/01/'> enero 2020 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/12/'> diciembre 2019 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/11/'> noviembre 2019 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/10/'> octubre 2019 &nbsp;(16)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/09/'> septiembre 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/08/'> agosto 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/06/'> junio 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/05/'> mayo 2019 &nbsp;(3)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/04/'> abril 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/03/'> marzo 2019 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/02/'> febrero 2019 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2019/01/'> enero 2019 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/12/'> diciembre 2018 &nbsp;(17)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/11/'> noviembre 2018 &nbsp;(25)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/10/'> octubre 2018 &nbsp;(14)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/09/'> septiembre 2018 &nbsp;(1)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/08/'> agosto 2018 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/07/'> julio 2018 &nbsp;(32)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/06/'> junio 2018 &nbsp;(30)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/05/'> mayo 2018 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/04/'> abril 2018 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/03/'> marzo 2018 &nbsp;(42)</option>
	<option value='https://enraizadosencristo.wordpress.com/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/12/'> diciembre 2017 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/11/'> noviembre 2017 &nbsp;(10)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/10/'> octubre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(26)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/08/'> agosto 2017 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/06/'> junio 2017 &nbsp;(12)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/05/'> mayo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/04/'> abril 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/03/'> marzo 2017 &nbsp;(28)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/02/'> febrero 2017 &nbsp;(29)</option>
	<option value='https://enraizadosencristo.wordpress.com/2017/01/'> enero 2017 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(36)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/10/'> octubre 2016 &nbsp;(22)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(19)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/08/'> agosto 2016 &nbsp;(21)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/07/'> julio 2016 &nbsp;(18)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/06/'> junio 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/05/'> mayo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/04/'> abril 2016 &nbsp;(15)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/03/'> marzo 2016 &nbsp;(4)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/02/'> febrero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2016/01/'> enero 2016 &nbsp;(5)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(11)</option>
	<option value='https://enraizadosencristo.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(2)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-3" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-1771"><a href="https://enraizadosencristo.wordpress.com/category/sin-categoria/">Sin categoría</a>
</li>
		</ul>
			</aside><aside id="meta-3" class="widget widget_meta"><h1 class="widget-title">Meta</h1>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://enraizadosencristo.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/feed/">Feed de entradas</a></li>
			<li><a href="https://enraizadosencristo.wordpress.com/comments/feed/">Feed de comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-7" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://enraizadosencristo.wordpress.com" data-blog="103438683" data-lang="es" >Follow Enraizados en Cristo on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="calendar-7" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/01/" aria-label="Entradas publicadas el 1 July, 2020">1</a></td><td>2</td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/03/" aria-label="Entradas publicadas el 3 July, 2020">3</a></td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2020/07/06/" aria-label="Entradas publicadas el 6 July, 2020">6</a></td><td>7</td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/08/" aria-label="Entradas publicadas el 8 July, 2020">8</a></td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/09/" aria-label="Entradas publicadas el 9 July, 2020">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td><a href="https://enraizadosencristo.wordpress.com/2020/07/13/" aria-label="Entradas publicadas el 13 July, 2020">13</a></td><td>14</td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/15/" aria-label="Entradas publicadas el 15 July, 2020">15</a></td><td>16</td><td>17</td><td>18</td><td><a href="https://enraizadosencristo.wordpress.com/2020/07/19/" aria-label="Entradas publicadas el 19 July, 2020">19</a></td>
	</tr>
	<tr>
		<td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://enraizadosencristo.wordpress.com/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></aside><aside id="top-posts-7" class="widget widget_top-posts"><h1 class="widget-title">Entradas y Páginas Populares</h1><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/03/13/%f0%9f%99%8fpoderosa-y-milagrosa-novena-a-san-jose/" title="🙏Poderosa Novena Milagrosa a San José" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/03/st__joseph_candle_1024x1024.gif?resize=200%2C200" alt="🙏Poderosa Novena Milagrosa a San José" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" title="Famoso ambientalista se disculpa por impulsar el alarmismo climático" class="bump-view" data-bump-view="tp" aria-current="page"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?resize=200%2C200" alt="Famoso ambientalista se disculpa por impulsar el alarmismo climático" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2020/07/06/bergoglio-no-es-un-pastor-es-un-lider-politico-al-servicio-de-las-naciones-unidas-su-afinidad-con-la-masoneria-esta-a-la-vista-padre-ruben-martinez-cordero/" title="“Bergoglio no es un pastor, es un líder político al servicio de las Naciones Unidas. Su afinidad con la masonería está a la vista”: Padre Rubén Martínez-Cordero" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2020/07/don-ruben.jpg?resize=200%2C200" alt="“Bergoglio no es un pastor, es un líder político al servicio de las Naciones Unidas. Su afinidad con la masonería está a la vista”: Padre Rubén Martínez-Cordero" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2017/09/24/bergoglio-persigue-a-los-hijos-espirituales-del-padre-pio/" title="Bergoglio persigue a los hijos espirituales del Padre Pío." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/09/santo-padre-pio.jpg?resize=200%2C200" alt="Bergoglio persigue a los hijos espirituales del Padre Pío." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2016/08/31/bergoglio-subdito-de-soros/" title="Soros es el fabricante de Francisco." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2016/08/your_puppet.png?resize=200%2C200" alt="Soros es el fabricante de Francisco." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/02/20/bergoglio-es-un-apostata-que-esta-reemplazando-a-la-iglesia-por-la-secta-masonica-del-nuevo-orden-mundial-y-esta-instalando-la-abominacion-de-la-desolacion-con-los-sacrilegios-eucaristicos-y-esta-pr/" title="Bergoglio es un apóstata  que está reemplazando a la Iglesia por la secta masónica del Nuevo Orden Mundial y está instalando la abominación de la desolación con los sacrilegios eucarísticos y está  promoviendo a un dios masónico" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2017/08/sacrilegio-sodomita-publico.jpg?resize=200%2C200" alt="Bergoglio es un apóstata  que está reemplazando a la Iglesia por la secta masónica del Nuevo Orden Mundial y está instalando la abominación de la desolación con los sacrilegios eucarísticos y está  promoviendo a un dios masónico" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/07/07/la-conversion-de-alessandro-serenelli-es-una-voz-en-la-lucha-contra-la-pornografia/" title="La Conversión de Alessandro Serenelli y la lucha contra la pornografía." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/07/la-pornografia-dana-el-cerebro.png?resize=200%2C200" alt="La Conversión de Alessandro Serenelli y la lucha contra la pornografía." data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/04/12/bergoglio-distorsiono-el-catecismo-y-manipulo-varias-citas-de-los-santos-en-gaudate-et-exsultate/" title="Bergoglio  manipuló varias citas de los Santos y distorsionó el Catecismo en “Gaudate Et Exsultate”" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/04/lenguaje-profano.jpg?resize=200%2C200" alt="Bergoglio  manipuló varias citas de los Santos y distorsionó el Catecismo en “Gaudate Et Exsultate”" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2019/04/02/%e2%9a%a0la-pornografia-actua-como-un-narcotico-altamente-adictivo-que-emascula-a-los-jovenes-a-traves-de-la-disfuncion-erectil/" title="⚠La pornografía  actúa como un narcótico altamente adictivo que emascula a los jóvenes a través de la disfunción eréctil" class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2019/04/watching_porn_1_810_500_75_s_c1.jpg?resize=200%2C200" alt="⚠La pornografía  actúa como un narcótico altamente adictivo que emascula a los jóvenes a través de la disfunción eréctil" data-pin-nopin="true"/></a>						</div>
										<div class="widget-grid-view-image">
						<a href="https://enraizadosencristo.wordpress.com/2018/08/01/en-2006-el-dr-antonio-caponnetto-denuncio-el-colaboracionismo-de-bergoglio-con-el-marxismo/" title="En 2006 el Dr. Antonio Caponnetto  denunció la traición de Bergoglio por ser un colaboracionista de la guerrilla marxista en Argentina." class="bump-view" data-bump-view="tp"><img width="200" height="200" src="https://enraizadosencristo.files.wordpress.com/2018/08/colaboracionismo-de-bergoglio-con-el-marxismo.png?resize=200%2C200" alt="En 2006 el Dr. Antonio Caponnetto  denunció la traición de Bergoglio por ser un colaboracionista de la guerrilla marxista en Argentina." data-pin-nopin="true"/></a>						</div>
					</div>
</aside><aside id="blog_subscription-8" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 89 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id=""
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="103438683"/>
                    <input type="hidden" name="source" value="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-8"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="bfc57a2210" />                    <button type="submit"
	                    		                	                >
	                    Seguir                    </button>
                </p>
            </form>
			
</aside><aside id="media_image-3" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 655px" class="wp-caption alignnone"><img width="655" height="655" src="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" class="image wp-image-32871  attachment-655x655 size-655x655" alt="" style="max-width: 100%; height: auto;" srcset="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg 655w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300 300w" sizes="(max-width: 655px) 100vw, 655px" data-attachment-id="32871" data-permalink="https://enraizadosencristo.wordpress.com/9lpl0tgtpi7may680vezjy1kpay680vezjy1n/" data-orig-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg" data-orig-size="655,655" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="9lpl0tgtpi7may680vezjy1kpay680vezjy1n" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2018/07/9lpl0tgtpi7may680vezjy1kpay680vezjy1n.jpg?w=655" /><p class="wp-caption-text">Hermanos esta página católica Enraizados en Cristo es un blog gratuito de WordPress por eso aparecen algunos avisos que no pertenecen a este Blog sino que son propios de ellos por utilizar sus servicios gratuitos y esos avisos son ajenos y no están bajo el control de este portal. </p></div></aside></div><!-- #secondary -->
<div id="sidebar-button">
	<div class="sidebar-icon"></div>
</div><div id="page" class="hfeed site clear">
		<header id="masthead" class="site-header" role="banner">
		<hgroup>
			<h1 class="site-title"><a href="https://enraizadosencristo.wordpress.com/" title="Enraizados en Cristo" rel="home">Enraizados en Cristo</a></h1>
			<h2 class="site-description"></h2>
		</hgroup>
			</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-39518" class="clear post-39518 post type-post status-publish format-standard hentry category-sin-categoria">
	<header class="entry-header">
		<h1 class="entry-title">Famoso ambientalista se disculpa por impulsar el alarmismo&nbsp;climático</h1>	</header><!-- .entry-header -->
	<div class="entry-content">
		<p><img data-attachment-id="39519" data-permalink="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/ambientalista-pide-perdon-por-alarmismo-climatico/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg" data-orig-size="1200,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambientalista pide perdon por alarmismo climatico" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=300" data-large-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=775" class="alignnone size-full wp-image-39519" src="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=775" alt="ambientalista pide perdon por alarmismo climatico" srcset="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=775 775w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=150 150w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=300 300w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=768 768w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg?w=1024 1024w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-pide-perdon-por-alarmismo-climatico.jpg 1200w" sizes="(max-width: 775px) 100vw, 775px"   /></p>
<p style="text-align:justify;">por INFOVATICANA | 18 julio, 2020<br />
<img data-attachment-id="39527" data-permalink="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/michael-shellenberger/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg" data-orig-size="878,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;\u00a9Gabriel Harber Photography&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1517447192&quot;,&quot;copyright&quot;:&quot;\u00a92018 Gabriel Harber Photography&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Michael Shellenberger" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=257" data-large-file="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=775" class="  wp-image-39527 alignleft" src="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=107&#038;h=125" alt="Michael Shellenberger" width="107" height="125" srcset="https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=107&amp;h=125 107w, https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=214&amp;h=250 214w, https://enraizadosencristo.files.wordpress.com/2020/07/michael-shellenberger.jpg?w=129&amp;h=150 129w" sizes="(max-width: 107px) 100vw, 107px" />Se le ha llamado “gurú medioambiental”, “gurú del clima”, “el intelectual líder en Norteamérica sobre energía limpia” y “sumo sacerdote” del movimiento medioambiental gracias a sus escritos y las TED talks, que tienen más de cinco millones de visitas. El último libro de Michael Shellenberger, Apocalypse Never, ha causado una gran controversia. Publicamos a continuación sus ideas principales.</p>
<p style="text-align:justify;"><img data-attachment-id="39524" data-permalink="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico/#main" data-orig-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg" data-orig-size="176,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ambientalista se disculpa por el engano del alarmismo climatico" data-image-description="" data-medium-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg?w=176" data-large-file="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg?w=176" class=" size-full wp-image-39524 alignleft" src="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg?w=775" alt="ambientalista se disculpa por el engano del alarmismo climatico" srcset="https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg 176w, https://enraizadosencristo.files.wordpress.com/2020/07/ambientalista-se-disculpa-por-el-engano-del-alarmismo-climatico.jpg?w=100 100w" sizes="(max-width: 176px) 100vw, 176px"   />En nombre de los ambientalistas del mundo entero, me gustaría pedir formalmente perdón por el miedo climático que hemos creado en estos últimos treinta años. El cambio climático está ocurriendo. Y no es el fin del mundo. Ni siquiera es nuestro problema medioambiental más serio.</p>
<p style="text-align:justify;">Tal vez pueda parecer extraño que yo afirme esto. A fin de cuentas, he sido un activista climático durante veinte años y ambientalista durante treinta.</p>
<p style="text-align:justify;">Sin embargo, como experto en energía al que el Congreso le ha pedido proporcionar un testimonio objetivo, y como invitado por el Grupo Intergubernamental de Expertos sobre el Cambio Climático (IPCC sus siglas en inglés) para actuar como revisor experto de su próximo Informe de Evaluación, me siento en la obligación de pedir disculpas por lo mucho que los ambientalistas hemos engañado al público.</p>
<p>Aquí detallo una serie de hechos que pocas personas conocen:</p>
<ul>
<li>Los seres humanos <em>no</em>están causando la “sexta extinción masiva”.</li>
<li>El Amazonas <em>no</em>es “el pulmón del mundo”.</li>
<li>El cambio climático <em>no</em>empeora los desastres naturales.</li>
<li>Desde 2003, los incendios han <em>disminuido </em>un 25% en todo el mundo.</li>
<li>La cantidad de tierra utilizada para la ganadería -el mayor uso de tierra llevado a cabo por la humanidad- ha<em>disminuido en un total equivalente a la superficie ocupada por Alaska.</em></li>
<li>Es la acumulación de combustibles de madera y la construcción de viviendas cerca de los bosques -y <em>no</em>el cambio climático- la causa de que haya cada vez más incendios en Australia y California, y más peligrosos.</li>
<li>Las emisiones de carbono están disminuyendo en las naciones más ricas; en el caso de Gran Bretaña, Alemania y Francia disminuyen de manera constante desde mediados de los años 70.</li>
<li>Holanda se enriqueció, no se empobreció, cuando se adaptó a vivir por debajo del nivel del mar.</li>
<li>Producimos un 25% más de alimentos de los que necesitamos, y el excedente de alimentos seguirá aumentando con el calentamiento global.</li>
<li>La pérdida del hábitat y la caza directa de animales salvajes son, para las especies, una amenaza mayor que el cambio climático.</li>
<li>Los combustibles de madera son peores para las personas y la fauna que los combustibles fósiles.</li>
<li>La prevención de futuras pandemias exige más, y no menos, agricultura “industrial”.</li>
</ul>
<p>Soy consciente de estos hechos pueden parecer “negacionismo climático” para muchos. Esto sólo demuestra el poder que tiene el alarmismo climático.</p>
<p>En realidad, estos hechos proceden de los mejores estudios científicos disponibles, incluyendo los realizados por o aceptados por el IPCC, la FAO, la Unión Internacional para la Conservación de la Naturaleza (IUCN sus siglas en inglés) y otros importantes órganos científicos.</p>
<p>Algunas personas, al leer esto, creerán que soy un anti-ambientalista de derechas. Para nada. Cuando tenía 17 años viví en Nicaragua por solidaridad con la revolución socialista sandinista. A los 23 recaudé dinero para las cooperativas de mujeres de Guatemala. Cuando tenía unos veinte años viví en la Amazonia investigando con pequeños granjeros que luchaban contra la invasión de sus tierras. A los 26 ayudé a exponer las malas condiciones laborales de las empresas Nike de Asia.</p>
<p>Me convertí en un ambientalista a los 16 años, cuando lancé una recogida de fondos para la Rainforest Action Network. A los 27 ayudé a salvar el último bosque de secoyas sin protección, y el más antiguo, de California. Cuando tenía 30 defendí las renovables y conseguí convencer a la administración Obama que invirtiera 90 mil millones de dólares en ellas. En los últimos años he ayudado a salvar diversas plantas nucleares, impidiendo que fueran sustituidas por combustibles fósiles y evitando, así, un aumento drástico en las emisiones.</p>
<p>Pero hasta el año pasado siempre he intentado evitar hablar contra el miedo climático. En parte, porque me sentía avergonzado. Después de todo, soy tan culpable de alarmismo como cualquier otro ambientalista. Durante años, he hecho referencia al cambio climático como una amenaza “existencial” para la civilización humana, llamándolo “crisis”.</p>
<p>Sobre todo, tenía miedo. Callé ante la desinformación relacionada con el clima porque tenía miedo de perder amigos y fondos. En las pocas ocasiones en las que hice un llamamiento en defensa de la ciencia climática contra quienes la tergiversan, las consecuencias fueron muy duras para mí, por lo que decidí callar y no hacer nada mientras mis compañeros ambientalistas aterrorizaban a la gente.</p>
<div id="atatags-370373-5f157eb828f98">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5f157eb828f98', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5f157eb828fdd"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5f157eb828fdd',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-39518" class="share-twitter sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-39518" class="share-facebook sd-button share-icon" href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-103438683-39518-5f157eb8297fd' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=103438683&amp;post_id=39518&amp;origin=enraizadosencristo.wordpress.com&amp;obj_id=103438683-39518-5f157eb8297fd' data-name='like-post-frame-103438683-39518-5f157eb8297fd'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->
	<footer class="entry-meta">
		<a href="https://enraizadosencristo.wordpress.com/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" title="1:57 am" rel="bookmark"><time class="entry-date" datetime="2020-07-19T01:57:49+00:00">19 julio, 2020</time></a><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://enraizadosencristo.wordpress.com/author/fielajesus/" title="Ver todas las entradas de fielajesus" rel="author">fielajesus</a></span></span>				
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="navigation-post">
		<h1 class="screen-reader-text">Navegador de artículos</h1>

	
		<div class="previous"><a href="https://enraizadosencristo.wordpress.com/2020/07/15/el-feminismo-marxista-arruina-vidas/" rel="prev"><span class="meta-nav">&larr;</span> El Feminismo marxista arruina&nbsp;Vidas</a></div>		
	
	</nav><!-- #nav-below -->
	
			

	<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://enraizadosencristo.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="6e3560e93b" /><input type="hidden" name="_wp_http_referer" value="/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fenraizadosencristo.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='39518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93ac5380a6" /></p>
<input type="hidden" name="genseq" value="1595244216" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- #content -->
	</div><!-- #primary -->


	</div><!-- #main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog de WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202030y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/enraizadosencristo.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?action=logout&_wpnonce=dd39853b16","homeURL":"https:\/\/enraizadosencristo.wordpress.com\/","postID":"39518","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="103438683" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://enraizadosencristo.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Enraizados en Cristo" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="fa2febd0b6" /><input type="hidden" name="_wp_http_referer" value="/2020/07/19/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/enraizadosencristo.wordpress.com\/2020\/07\/19\/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico\/":39518};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var actionbardata = {"siteID":"103438683","siteName":"Enraizados en Cristo","siteURL":"http:\/\/enraizadosencristo.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/140b1fb4c4a75c18a75170d6fd63d17f?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/fiore","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F07%2F19%2Ffamoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2400505c32","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bfc57a2210\" \/>","referer":"https:\/\/enraizadosencristo.wordpress.com\/2020\/07\/19\/famoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico\/","canFollow":"1","feedID":"40879423","statusMessage":"","customizeLink":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F07%2F19%2Ffamoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico%2F","postID":"39518","shortlink":"https:\/\/wp.me\/p7017R-aho","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/enraizadosencristo.wordpress.com\/39518","statsLink":"https:\/\/wordpress.com\/stats\/post\/39518\/enraizadosencristo.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Fiore","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 89 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2020%2F07%2F19%2Ffamoso-ambientalista-se-disculpa-por-impulsar-el-alarmismo-climatico%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/enraizadosencristo.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"7d35211e5d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/enraizadosencristo.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fenraizadosencristo.wordpress.com%2F2019%2F02%2F20%2Fbergoglio-es-un-apostata-que-esta-reemplazando-a-la-iglesia-por-la-secta-masonica-del-nuevo-orden-mundial-y-esta-instalando-la-abominacion-de-la-desolacion-con-los-sacrilegios-eucaristicos-y-esta-pr%2F","blog_id":"103438683","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=103438683&v=wpcom&tz=0&user_id=0&subd=enraizadosencristo","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVk9tOwzAMhl+I1GNoCC4Qj4Kyxs3c5kSctIynJxFsWtepwFVS299vx3ZhCqL1LqFL0DMoHKnF8NH0fAdzV/CcLDJLjTe8/XvGePw5GnIj4fRrWI8pyHYQEZk+F6o2i2CyJsdgaECGAmU8SKcMxpXg1ltbTOIb6iu9B54orGVYQDPDNZgOWFoBIe+hIx+xAkwK9zKK5LU2i1S3CCdH0jKRd3/SHyiUatwgOt9mFh2dp0SuNVnN644YzLGxtNC+ePRESmNiwFy8fiAURk6Q0AYjE17ZV3SkKnlEeTxYyQljbYMfMUaqRZ1t/1RIsezGovWXUFt7V6HzbW3CMvrMaOC0dSfDCpPIoBJaGlO3dva1VtdAbDGJh2YDb2U20PloV+LrnyU6IykCH2Qkp09ngV7ty/3uebt73Gyftv0XMbhhoA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'103438683','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'103438683','v':'wpcom','tz':'0','user_id':'0','post':'39518','subd':'enraizadosencristo'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy9yRzlaSnY4MF1DTDNIPUs0Qk4vVGFaMFBEdi1jMi9Kbl8vNXZ4ODFIPSstcUpSVj8yWzdRckRmZEZZWz0lRn5tU2wzSTZ4bUx+YzVlblZJaTJueUolP1ZzT2NSMVlTeT10cjBYfmFqJl9PbVY/Wnw5alpxbl9QfkNTd2dpWW9BR1lRMF1qQnBTNEVGZT1KLkRQV1QxP2FbNTVWfDhGRyU9YmZTSy43WzF2VjVOSyZlMVFlVi44b3U4VjNvVkFVblVaZTgldm4xc0xlcms3MytTaWxvLWpoUHpCbS40JW5jWVlUNzFyVXlMRXolMkpjd0tCdS9sdyxlWUNhaXg9XSVVWlp6'}]);
_stq.push([ 'clickTrackerInit', '103438683', '39518' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>